<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Izložba u gradu anđela - dblog.hr</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script src="/cdn-cgi/apps/head/M_FFVuQB0cyUO4qGzSjGvRHPo5Y.js"></script><link rel="pingback" href="http://dblog.telegram.hr/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-12.jpg?fit=2480%2C1772" /><meta name="author" content="Boba Blašković">
<link rel="icon" type="image/png" href="http://dblog.hr/wp-content/uploads/2016/11/favicon.ico">		<script type="text/javascript">
		var ajaxurl = 'http://dblog.telegram.hr/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dblog.telegram.hr/featured/izlozba-gradu-andela/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Izložba u gradu anđela - dblog.hr" />
<meta property="og:description" content="Bili smo u Varaždinu na tradicionalnoj izložbi božićnih dekoracija Letizije Zadravec i usput popričali o cvijeću, vjenčanjima, trendovima u adventskim dekoracijama..." />
<meta property="og:url" content="http://dblog.telegram.hr/featured/izlozba-gradu-andela/" />
<meta property="og:site_name" content="dblog.hr" />
<meta property="article:publisher" content="https://www.facebook.com/dblog.hr" />
<meta property="article:section" content="featured" />
<meta property="article:published_time" content="2017-11-30T23:22:42+01:00" />
<meta property="article:modified_time" content="2017-11-30T23:04:32+01:00" />
<meta property="og:updated_time" content="2017-11-30T23:04:32+01:00" />
<meta property="fb:app_id" content="1967462820166359" />
<meta property="og:image" content="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-12.jpg" />
<meta property="og:image:width" content="2480" />
<meta property="og:image:height" content="1772" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bili smo u Varaždinu na tradicionalnoj izložbi božićnih dekoracija Letizije Zadravec i usput popričali o cvijeću, vjenčanjima, trendovima u adventskim dekoracijama..." />
<meta name="twitter:title" content="Izložba u gradu anđela - dblog.hr" />
<meta name="twitter:image" content="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-12.jpg?fit=2480%2C1772" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/dblog.telegram.hr\/","name":"DBlog.hr","alternateName":"Design Blog","potentialAction":{"@type":"SearchAction","target":"http:\/\/dblog.telegram.hr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dblog.hr &raquo; Kanal" href="http://dblog.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="dblog.hr &raquo; Kanal komentara" href="http://dblog.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dblog.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://dblog.telegram.hr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display+SC%3A400%2C700%7CMerriweather%3A400%2C700%7CLato%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRock+Salt%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://dblog.telegram.hr/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://dblog.telegram.hr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://dblog.telegram.hr/wp-content/themes/Newspaper/style.css?ver=7.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://dblog.telegram.hr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://dblog.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://dblog.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://dblog.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dblog.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dblog.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://dblog.telegram.hr/?p=19854' />
<link rel="alternate" type="application/json+oembed" href="http://dblog.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdblog.telegram.hr%2Ffeatured%2Fizlozba-gradu-andela%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dblog.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdblog.telegram.hr%2Ffeatured%2Fizlozba-gradu-andela%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {float: left;
font-size: 70px;
line-height: 70px;
display: block;
text-align: center;
margin-right: 22px;
margin-top: 8px;
font-family: Playfair Display SC;
padding: 10px 14px;
margin-bottom: 0px;
border-right: 1px solid #222;color : #000000;}
		</style>	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
        /* (c)AdOcean 2003-2017 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, characterEncoding: true});
        ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
    <!-- start master -->
    <script type="text/javascript">
        /* (c)AdOcean 2003-2017, MASTER: NET.HR.Telegram.hr.Telegram.hr.DBlog */
        ado.master({id: 'qzUFLreR7Zdp3S8x4zQuWH1MXtAGY.rh22N4m7mvGwz.d7', server: 'rs.adocean.pl' });
    </script>
    <!--  end master  -->
	
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dblog.telegram.hr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://dblog.telegram.hr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/dblog.telegram.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1";
var td_get_template_directory_uri="http:\/\/dblog.telegram.hr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Molimo vas pri\u010dekajte";
var td_email_user_pass_incorrect="Korisnik ili lozinka neto\u010dna!";
var td_email_user_incorrect="E-mail ili korisni\u010dko ime neto\u010dni!";
var td_email_incorrect="Neispravan e-mail !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Prethodno";
var td_magnific_popup_translation_tNext="Sljede\u0107e";
var td_magnific_popup_translation_tCounter="%curr% od %total%";
var td_magnific_popup_translation_ajax_tError="Sadr\u017eaj iz %url% nije mogao biti u\u010ditan.";
var td_magnific_popup_translation_image_tError="Slika #%curr% nije mogao biti u\u010ditan.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60611577-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/cropped-Dblog-logo-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/cropped-Dblog-logo-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/cropped-Dblog-logo-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/cropped-Dblog-logo-1.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-19854 single-format-standard izlozba-gradu-andela single_template_9 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1967462820166359',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dblog.hr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dblog.hr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-dblog-izbornik-container"><ul id="menu-dblog-izbornik" class="td-mobile-main-menu"><li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-57"><a href="http://dblog.telegram.hr/interijeri/">INTERIJERI</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://dblog.telegram.hr/price/">PRIČE</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="http://dblog.telegram.hr/savjeti/">SAVJETI</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://dblog.telegram.hr/shopping/">SHOPPING</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://dblog.telegram.hr/dgosti/">D GOSTI</a></li>
<li id="menu-item-18549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18549"><a href="http://dblog.telegram.hr/potkrovlja/">POTKROVLJA</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://dblog.telegram.hr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pretraži</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-2096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2096"><a href="http://dblog.telegram.hr/tko-sam/">D Girl</a></li>
<li id="menu-item-1564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1564"><a href="http://dblog.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dblog.hr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dblog.hr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Prijavi se</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Dobrodošli! Prijavite se na svoj račun</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Vaš username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="vaša lozinka" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Prijava">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Zaboravili ste lozinku?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Oporavak lozinke</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Vaš e-mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Pošaljite moju lozinku">
                        </div>




                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
                <span class="td-logo-text-container">
		<a class="td-logo-wrap" href="http://dblog.telegram.hr/">
							<span class="td-logo-text">DESIGN BLOG</span>
						<span class="td-tagline-text">DBLOG O D STVARIMA I LIJEPOJ STRANI ŽIVOTA</span>
		</a>
    </span>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-dblog-izbornik-container"><ul id="menu-dblog-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-57"><a href="http://dblog.telegram.hr/interijeri/">INTERIJERI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125"><a href="http://dblog.telegram.hr/price/">PRIČE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-255"><a href="http://dblog.telegram.hr/savjeti/">SAVJETI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="http://dblog.telegram.hr/shopping/">SHOPPING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85"><a href="http://dblog.telegram.hr/dgosti/">D GOSTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18549"><a href="http://dblog.telegram.hr/potkrovlja/">POTKROVLJA</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://dblog.telegram.hr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraži" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-19854" class="td-post-template-9 post-19854 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-interijeri" itemscope itemtype="http://schema.org/Article">
    <div class="td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-featured-video">
            <div class="td-post-featured-image"><a href="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-12.jpg?fit=2480%2C1772" data-caption=""><img width="1068" height="1" class="entry-thumb td-modal-image" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-12.jpg?resize=1068%2C1" alt="" title="letizia-zadravec (12)"/></a></div>        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        
        <header class="td-post-title">
            <h1 class="entry-title">Izložba u gradu anđela</h1>

            

            <div class="td-module-meta-info">
                                                                            </div>
        </header>


    </div>

    

    <div class="td-post-content">

        <h3>Bili smo u Varaždinu u Gradskoj kavani na tradicionalnoj izložbi božićnih dekoracija Letizije Zadravec i usput popričali o cvijeću, vjenčanjima, trendovima u adventskim dekoracijama, ali i saznali par savjeta za njegu cvijeća</h3>
<p><span class="wpsdc-drop-cap">K</span>ažu da je Varaždin grad gdje anđeli spavaju. Ja nekako vjerujem u to, posebice kada šetam po njegovim tihim, uspavanim ulicama, trgovima, parkovima. Obožavam taj grad i svaka prigoda je odlična da prošetam njime i otkrijem neka nova bajkovita mjesta.</p>
<p><img data-attachment-id="19856" data-permalink="http://dblog.telegram.hr/featured/izlozba-gradu-andela/attachment/letizia-zadravec-41/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-41.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (41)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-41.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-41.jpg?fit=700%2C467" class="alignnone size-full wp-image-19856" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-41.jpg?resize=700%2C467" alt="" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-41.jpg?w=720 720w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-41.jpg?resize=300%2C200 300w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></p>
<p>Ovog puta imam poseban povod &#8211; tradicionalnu božićnu izložbu Letizije Zadravec, Varaždinke koja iza sebe ima tisuće vjenčanja, evenata, izložbi&#8230; i vjerojatno milijune cvjetova koji su prošli kroz njene ruke u ovih 40+ godina bavljenja cvijećem.</p>
<p><img data-attachment-id="19857" data-permalink="http://dblog.telegram.hr/featured/izlozba-gradu-andela/attachment/letizia-zadravec-37/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-37.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (37)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-37.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-37.jpg?fit=700%2C467" class="alignnone size-full wp-image-19857" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-37.jpg?resize=700%2C467" alt="" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-37.jpg?w=720 720w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-37.jpg?resize=300%2C200 300w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></p>
<p>Ulazim u kavanu na glavnom gradskom trgu i prvo što sam ugledala bila su velika anđeoska krila, a onda i deseci adventskih dekoracija, ukrašenih s malim bijelim anđelima, svijećama, šišarkama&#8230;</p>
<p><img data-attachment-id="19858" data-permalink="http://dblog.telegram.hr/featured/izlozba-gradu-andela/attachment/letizia-zadravec-13/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-13.jpg?fit=1772%2C2480" data-orig-size="1772,2480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Mario Andrijanic&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1403926338&quot;,&quot;copyright&quot;:&quot;Mario Andrijanic&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (13)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-13.jpg?fit=214%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-13.jpg?fit=700%2C979" class="alignnone size-full wp-image-19858" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-13.jpg?resize=700%2C980" alt="" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-13.jpg?w=1772 1772w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-13.jpg?resize=214%2C300 214w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-13.jpg?resize=768%2C1075 768w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-13.jpg?resize=732%2C1024 732w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-13.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></p>
<p>Negdje pri dnu kavane dočekuju me dvije dame široka osmjeha &#8211; Letizija i njezina kćer Mesqael koja je baš kao i ona oduvijek okružena cvijećem.</p>
<p><img data-attachment-id="19859" data-permalink="http://dblog.telegram.hr/featured/izlozba-gradu-andela/attachment/letizia-zadravec-15/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-15.jpg?fit=2480%2C1772" data-orig-size="2480,1772" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Mario Andrijanic&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1403928622&quot;,&quot;copyright&quot;:&quot;Mario Andrijanic&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (15)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-15.jpg?fit=300%2C214" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-15.jpg?fit=700%2C500" class="alignnone size-full wp-image-19859" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-15.jpg?resize=700%2C500" alt="" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-15.jpg?w=2480 2480w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-15.jpg?resize=300%2C214 300w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-15.jpg?resize=768%2C549 768w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-15.jpg?resize=1024%2C732 1024w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-15.jpg?resize=100%2C70 100w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-15.jpg?w=1400 1400w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-15.jpg?w=2100 2100w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></p>
<p>&#8211; Ja sam iz obitelji cvjećara i zapravo sam posao naslijedila od svojih roditelja koji su čitavo moje djetinjstvo imali cvjećarnu na placu. Tada kao mlada cura, nisam voljela taj posao. Dok su se sve moje prijateljice kupale po bazenima i odmarale, ja sam morala pomagati roditeljima. Znate kako je to kada ste mladi&#8230; Ali opet, paralelno sanjala sam da ću jednog dana imati neku svoju boutique trgovinu sa cvijećem i dekoracijama te da ću sav taj obiteljski posao dići na jedan puno viši nivo &#8211; priča mi Letizia Zadravec, danas jedna od najtraženijih cvjećarki u Hrvatskoj, posebice za vjenčanja.</p>
<p><img data-attachment-id="19860" data-permalink="http://dblog.telegram.hr/featured/izlozba-gradu-andela/attachment/letizia-zadravec-33/" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-33.jpg?fit=719%2C480" data-orig-size="719,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (33)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-33.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-33.jpg?fit=700%2C467" class="alignnone size-full wp-image-19860" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-33.jpg?resize=700%2C467" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-33.jpg?w=719 719w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-33.jpg?resize=300%2C200 300w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></p>
<p>&#8211; I pazi što želiš &#8211; nastavlja ona. I uistinu, danas Letizia ima dvije takve boutique shop cvjećarne &#8211; u Varaždinu i Zagrebu te nekoliko kombija, 9 zaposlenih i logistiku da u jednom danu može istovremeno odraditi 5-6 evenata.</p>
<p><img data-attachment-id="19861" data-permalink="http://dblog.telegram.hr/featured/izlozba-gradu-andela/attachment/letizia-zadravec-34/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-34.jpg?fit=719%2C480" data-orig-size="719,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (34)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-34.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-34.jpg?fit=700%2C467" class="alignnone size-full wp-image-19861" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-34.jpg?resize=700%2C467" alt="" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-34.jpg?w=719 719w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-34.jpg?resize=300%2C200 300w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></p>
<p>&#8211; Sve se zapravo preokrenulo s 18 godina kada sam se prijavila za jednu internacionalnu izložbu florista i kada sam u nekoliko kategorija osvojila prvu nagradu, pa čak i onu za vjenčani buket. To mi je dalo veliki podstrek i želju da nastavim s obiteljskim poslom, ali na neki svoj, drugačiji, posebniji način &#8211; priča Letizia.</p>
<p><img data-attachment-id="19862" data-permalink="http://dblog.telegram.hr/featured/izlozba-gradu-andela/attachment/letizia-zadravec-35/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-35.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (35)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-35.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-35.jpg?fit=700%2C467" class="alignnone size-full wp-image-19862" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-35.jpg?resize=700%2C467" alt="" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-35.jpg?w=720 720w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-35.jpg?resize=300%2C200 300w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></p>
<p>&#8211; Ovo vam je posao bez petka i svetka. Sve praznike radite, sve vikende&#8230; I to morate prihvatiti, ako se želite baviti ovim poslom. Kada je 2008. godine  nastupila kriza i kada se prepolovio broj mojih klijenata u Varaždinu, ja sam znala da moramo krenuti u Zagreb, na veće tržište. Širenje ili životarenje, koje naravno nije bila opcija &#8211; priča mi Letizia, žena zaljubljena u svoj posao, cvijeće, dekoracije, ali i anđele.</p>
<p><img data-attachment-id="19863" data-permalink="http://dblog.telegram.hr/featured/izlozba-gradu-andela/attachment/letizia-zadravec-20/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-20.jpg?fit=1772%2C2356" data-orig-size="1772,2356" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Mario Andrijanic&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1463783456&quot;,&quot;copyright&quot;:&quot;Mario Andrijanic&quot;,&quot;focal_length&quot;:&quot;31&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (20)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-20.jpg?fit=226%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-20.jpg?fit=700%2C931" class="alignnone size-full wp-image-19863" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-20.jpg?resize=700%2C931" alt="" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-20.jpg?w=1772 1772w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-20.jpg?resize=226%2C300 226w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-20.jpg?resize=768%2C1021 768w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-20.jpg?resize=770%2C1024 770w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-20.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></p>
<p>&#8211; Uistinu, jako volim anđele i vjerujem u njih i zato sam odlučila da ovu 15. godišnjicu moje adventske izložbe u Gradskoj kavani posvetim upravo anđelima. Kao dominantna boja je bijela jer unatoč svim trendovima, naši ljudi ipak najviše vole bijele dekoracije. Izložba je prodajnog karaktera, odnosno ljudi razgledaju dekoracije i rezerviraju si aranžman koji žele, a onda sve izloške selimo u naš salon u centru Varaždina i tamo kreće prodaja &#8211; priča mi Letizia Zadravec, dodajući kako su ove godine u trendu pastelne, bakrene, zlatne, šarene kuglice, ali da ona ipak preferira klasiku i eleganciju, pa zato i kod nje u dućanu prevladavaju srebrni, sivi i bijeli tonovi.</p>
<p><img data-attachment-id="19864" data-permalink="http://dblog.telegram.hr/featured/izlozba-gradu-andela/attachment/letizia-zadravec-21/" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-21.jpg?fit=1772%2C2654" data-orig-size="1772,2654" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Mario Andrijanic&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1463783769&quot;,&quot;copyright&quot;:&quot;Mario Andrijanic&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (21)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-21.jpg?fit=200%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-21.jpg?fit=684%2C1024" class="alignnone size-full wp-image-19864" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-21.jpg?resize=700%2C1048" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-21.jpg?w=1772 1772w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-21.jpg?resize=200%2C300 200w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-21.jpg?resize=768%2C1150 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-21.jpg?resize=684%2C1024 684w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-21.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></p>
<p>Šetamo do njezine cvjetne galerije u blizini glavnog varaždinskog trga i ne mogu izdržati nego pitati, par stvari koje su me uvijek zanimale.</p>
<p><img data-attachment-id="19865" data-permalink="http://dblog.telegram.hr/featured/izlozba-gradu-andela/attachment/letizia-zadravec-26/" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-26.jpg?fit=2048%2C1536" data-orig-size="2048,1536" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (26)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-26.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-26.jpg?fit=700%2C525" class="alignnone size-full wp-image-19865" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-26.jpg?resize=700%2C525" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-26.jpg?w=2048 2048w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-26.jpg?resize=300%2C225 300w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-26.jpg?resize=768%2C576 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-26.jpg?resize=1024%2C768 1024w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-26.jpg?resize=80%2C60 80w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-26.jpg?resize=265%2C198 265w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-26.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></p>
<p>Koji je trik? Kako da mi cvijeće ostane što dulje svježe u vazi?</p>
<p>&#8211; Samo podrezivati vrhove i mijenjati vodu. &#8211; odgovara.</p>
<p><img data-attachment-id="19867" data-permalink="http://dblog.telegram.hr/featured/izlozba-gradu-andela/attachment/letizia-zadravec-27/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-27.jpg?fit=1536%2C2048" data-orig-size="1536,2048" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (27)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-27.jpg?fit=225%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-27.jpg?fit=700%2C933" class="alignnone size-full wp-image-19867" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-27.jpg?resize=700%2C933" alt="" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-27.jpg?w=1536 1536w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-27.jpg?resize=225%2C300 225w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-27.jpg?resize=768%2C1024 768w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-27.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></p>
<p>A što je s onim da u vodu treba staviti malo šećera? Ili ono hladna voda pri dnu, topla na vrh?</p>
<p>&#8211; Ovo s toplom i hladnom vodom nema nikakvog efekta, a sa šećerom je trik ako želite da cvijeće brže procvjeta i da bude raskošnije. Ma postoje vam razni sprejevi s kojima se spreja cvijeće kako bi bilo što kompaktnije i ljepše. Ja to ne koristim, izuzev po ljeti, za ljetna vjenčanja na otvorenom. Ako ga ne posprejate, na suncu vam odmah uvene. A ne smijete si to dozvoliti, ogromna su to očekivanja i odgovornost &#8211; priča mi.</p>
<p><img data-attachment-id="19868" data-permalink="http://dblog.telegram.hr/featured/izlozba-gradu-andela/attachment/letizia-zadravec-28/" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-28.jpg?fit=2048%2C1558" data-orig-size="2048,1558" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (28)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-28.jpg?fit=300%2C228" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-28.jpg?fit=700%2C533" class="alignnone size-full wp-image-19868" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-28.jpg?resize=700%2C533" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-28.jpg?w=2048 2048w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-28.jpg?resize=300%2C228 300w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-28.jpg?resize=768%2C584 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-28.jpg?resize=1024%2C779 1024w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-28.jpg?resize=80%2C60 80w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-28.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></p>
<p>Vjenčanja su pretpostavljam ogroman izazov, ali i stres&#8230;</p>
<p>&#8211; Je, ali i velika ljubav. Obožavam svoje mladenke. Nemate pojma koliko je to predivan osjećaj kada nekome stvoriš taj njegov dan iz bajke i napraviš ga točno onakav kakvoga je netko sanjao &#8211; priča mi Letizia.</p>
<p><img data-attachment-id="19869" data-permalink="http://dblog.telegram.hr/featured/izlozba-gradu-andela/attachment/letizia-zadravec-29/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-29.jpg?fit=1633%2C2048" data-orig-size="1633,2048" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (29)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-29.jpg?fit=239%2C300" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-29.jpg?fit=700%2C877" class="alignnone size-full wp-image-19869" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-29.jpg?resize=700%2C878" alt="" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-29.jpg?w=1633 1633w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-29.jpg?resize=239%2C300 239w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-29.jpg?resize=768%2C963 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-29.jpg?resize=817%2C1024 817w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-29.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></p>
<p>Evo zavirite u neka od njih&#8230;</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="700" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/dblog.telegram.hr\/featured\/izlozba-gradu-andela\/&quot;,&quot;likes_blog_id&quot;:120292736}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 700px; height: 465px;" data-original-width="700" data-original-height="465" > <div class="gallery-group images-1" style="width: 350px; height: 465px;" data-original-width="350" data-original-height="465" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-27-1.jpg" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="461"> <img data-attachment-id="19872" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-27-1.jpg" data-orig-size="1536,2048" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (27)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-27-1.jpg?fit=225%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-27-1.jpg?fit=700%2C933" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-27-1.jpg?w=346&#038;h=461&#038;crop" width="346" height="461" data-original-width="346" data-original-height="461" itemprop="http://schema.org/image" title="letizia-zadravec (27)" alt="letizia-zadravec (27)" style="width: 346px; height: 461px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 350px; height: 465px;" data-original-width="350" data-original-height="465" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-48-1.jpg" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="461"> <img data-attachment-id="19873" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-48-1.jpg" data-orig-size="1536,2048" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (48)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-48-1.jpg?fit=225%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-48-1.jpg?fit=700%2C933" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-48-1.jpg?w=346&#038;h=461&#038;crop" width="346" height="461" data-original-width="346" data-original-height="461" itemprop="http://schema.org/image" title="letizia-zadravec (48)" alt="letizia-zadravec (48)" style="width: 346px; height: 461px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 205px;" data-original-width="700" data-original-height="205" > <div class="gallery-group images-1" style="width: 273px; height: 205px;" data-original-width="273" data-original-height="205" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-26.jpg" border="0" itemprop="url"> <meta itemprop="width" content="269"> <meta itemprop="height" content="201"> <img data-attachment-id="19865" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-26.jpg" data-orig-size="2048,1536" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (26)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-26.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-26.jpg?fit=700%2C525" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-26.jpg?w=269&#038;h=201&#038;crop" width="269" height="201" data-original-width="269" data-original-height="201" itemprop="http://schema.org/image" title="letizia-zadravec (26)" alt="letizia-zadravec (26)" style="width: 269px; height: 201px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 155px; height: 205px;" data-original-width="155" data-original-height="205" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-30.jpg" border="0" itemprop="url"> <meta itemprop="width" content="151"> <meta itemprop="height" content="201"> <img data-attachment-id="19870" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-30.jpg" data-orig-size="1536,2048" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (30)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-30.jpg?fit=225%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-30.jpg?fit=700%2C933" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-30.jpg?w=151&#038;h=201&#038;crop" width="151" height="201" data-original-width="151" data-original-height="201" itemprop="http://schema.org/image" title="letizia-zadravec (30)" alt="letizia-zadravec (30)" style="width: 151px; height: 201px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 272px; height: 205px;" data-original-width="272" data-original-height="205" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-31.jpg" border="0" itemprop="url"> <meta itemprop="width" content="268"> <meta itemprop="height" content="201"> <img data-attachment-id="19871" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-31.jpg" data-orig-size="2048,1536" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (31)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-31.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-31.jpg?fit=700%2C525" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-31.jpg?w=268&#038;h=201&#038;crop" width="268" height="201" data-original-width="268" data-original-height="201" itemprop="http://schema.org/image" title="letizia-zadravec (31)" alt="letizia-zadravec (31)" style="width: 268px; height: 201px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 332px;" data-original-width="700" data-original-height="332" > <div class="gallery-group images-1" style="width: 435px; height: 332px;" data-original-width="435" data-original-height="332" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-28.jpg" border="0" itemprop="url"> <meta itemprop="width" content="431"> <meta itemprop="height" content="328"> <img data-attachment-id="19868" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-28.jpg" data-orig-size="2048,1558" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (28)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-28.jpg?fit=300%2C228" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-28.jpg?fit=700%2C533" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-28.jpg?w=431&#038;h=328&#038;crop" width="431" height="328" data-original-width="431" data-original-height="328" itemprop="http://schema.org/image" title="letizia-zadravec (28)" alt="letizia-zadravec (28)" style="width: 431px; height: 328px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 265px; height: 332px;" data-original-width="265" data-original-height="332" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-29.jpg" border="0" itemprop="url"> <meta itemprop="width" content="261"> <meta itemprop="height" content="328"> <img data-attachment-id="19869" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-29.jpg" data-orig-size="1633,2048" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (29)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-29.jpg?fit=239%2C300" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-29.jpg?fit=700%2C877" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-29.jpg?w=261&#038;h=328&#038;crop" width="261" height="328" data-original-width="261" data-original-height="328" itemprop="http://schema.org/image" title="letizia-zadravec (29)" alt="letizia-zadravec (29)" style="width: 261px; height: 328px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 305px;" data-original-width="700" data-original-height="305" > <div class="gallery-group images-1" style="width: 473px; height: 305px;" data-original-width="473" data-original-height="305" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-42.jpg" border="0" itemprop="url"> <meta itemprop="width" content="469"> <meta itemprop="height" content="301"> <img data-attachment-id="19874" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-42.jpg" data-orig-size="5978,3832" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1474901910&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (42)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-42.jpg?fit=300%2C192" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-42.jpg?fit=700%2C448" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-42.jpg?w=469&#038;h=301&#038;crop" width="469" height="301" data-original-width="469" data-original-height="301" itemprop="http://schema.org/image" title="letizia-zadravec (42)" alt="letizia-zadravec (42)" style="width: 469px; height: 301px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 227px; height: 305px;" data-original-width="227" data-original-height="305" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-43.jpg" border="0" itemprop="url"> <meta itemprop="width" content="223"> <meta itemprop="height" content="149"> <img data-attachment-id="19875" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-43.jpg" data-orig-size="6480,4320" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1474901960&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (43)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-43.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-43.jpg?fit=700%2C467" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-43.jpg?w=223&#038;h=149&#038;crop" width="223" height="149" data-original-width="223" data-original-height="149" itemprop="http://schema.org/image" title="letizia-zadravec (43)" alt="letizia-zadravec (43)" style="width: 223px; height: 149px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-44.jpg" border="0" itemprop="url"> <meta itemprop="width" content="223"> <meta itemprop="height" content="148"> <img data-attachment-id="19876" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-44.jpg" data-orig-size="6480,4320" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1474904321&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (44)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-44.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-44.jpg?fit=700%2C467" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-44.jpg?w=223&#038;h=148&#038;crop" width="223" height="148" data-original-width="223" data-original-height="148" itemprop="http://schema.org/image" title="letizia-zadravec (44)" alt="letizia-zadravec (44)" style="width: 223px; height: 148px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 435px;" data-original-width="700" data-original-height="435" > <div class="gallery-group images-2" style="width: 373px; height: 435px;" data-original-width="373" data-original-height="435" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-46.jpg" border="0" itemprop="url"> <meta itemprop="width" content="369"> <meta itemprop="height" content="213"> <img data-attachment-id="19877" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-46.jpg" data-orig-size="6846,3952" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1474912022&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (46)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-46.jpg?fit=300%2C173" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-46.jpg?fit=700%2C404" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-46.jpg?w=369&#038;h=213&#038;crop" width="369" height="213" data-original-width="369" data-original-height="213" itemprop="http://schema.org/image" title="letizia-zadravec (46)" alt="letizia-zadravec (46)" style="width: 369px; height: 213px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-47.jpg" border="0" itemprop="url"> <meta itemprop="width" content="369"> <meta itemprop="height" content="214"> <img data-attachment-id="19878" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-47.jpg" data-orig-size="8688,5024" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1474912031&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (47)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-47.jpg?fit=300%2C173" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-47.jpg?fit=700%2C405" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-47.jpg?w=369&#038;h=214&#038;crop" width="369" height="214" data-original-width="369" data-original-height="214" itemprop="http://schema.org/image" title="letizia-zadravec (47)" alt="letizia-zadravec (47)" style="width: 369px; height: 214px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 327px; height: 435px;" data-original-width="327" data-original-height="435" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-25.jpg" border="0" itemprop="url"> <meta itemprop="width" content="323"> <meta itemprop="height" content="431"> <img data-attachment-id="19879" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-25.jpg" data-orig-size="1536,2048" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (25)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-25.jpg?fit=225%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-25.jpg?fit=700%2C933" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-25.jpg?w=323&#038;h=431&#038;crop" width="323" height="431" data-original-width="323" data-original-height="431" itemprop="http://schema.org/image" title="letizia-zadravec (25)" alt="letizia-zadravec (25)" style="width: 323px; height: 431px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 331px;" data-original-width="700" data-original-height="331" > <div class="gallery-group images-1" style="width: 440px; height: 331px;" data-original-width="440" data-original-height="331" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-24.jpg" border="0" itemprop="url"> <meta itemprop="width" content="436"> <meta itemprop="height" content="327"> <img data-attachment-id="19880" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-24.jpg" data-orig-size="2048,1536" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (24)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-24.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-24.jpg?fit=700%2C525" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-24.jpg?w=436&#038;h=327&#038;crop" width="436" height="327" data-original-width="436" data-original-height="327" itemprop="http://schema.org/image" title="letizia-zadravec (24)" alt="letizia-zadravec (24)" style="width: 436px; height: 327px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 260px; height: 331px;" data-original-width="260" data-original-height="331" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-19.jpg" border="0" itemprop="url"> <meta itemprop="width" content="256"> <meta itemprop="height" content="327"> <img data-attachment-id="19882" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-19.jpg" data-orig-size="1772,2258" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Mario Andrijanic&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1463783302&quot;,&quot;copyright&quot;:&quot;Mario Andrijanic&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (19)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-19.jpg?fit=235%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-19.jpg?fit=700%2C892" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-19.jpg?w=256&#038;h=327&#038;crop" width="256" height="327" data-original-width="256" data-original-height="327" itemprop="http://schema.org/image" title="letizia-zadravec (19)" alt="letizia-zadravec (19)" style="width: 256px; height: 327px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 489px;" data-original-width="700" data-original-height="489" > <div class="gallery-group images-1" style="width: 459px; height: 489px;" data-original-width="459" data-original-height="489" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-23.jpg" border="0" itemprop="url"> <meta itemprop="width" content="455"> <meta itemprop="height" content="485"> <img data-attachment-id="19881" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-23.jpg" data-orig-size="1772,1890" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;Mario Andrijanic&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1463785035&quot;,&quot;copyright&quot;:&quot;Mario Andrijanic&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (23)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-23.jpg?fit=281%2C300" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-23.jpg?fit=700%2C747" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-23.jpg?w=455&#038;h=485&#038;crop" width="455" height="485" data-original-width="455" data-original-height="485" itemprop="http://schema.org/image" title="letizia-zadravec (23)" alt="letizia-zadravec (23)" style="width: 455px; height: 485px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-3" style="width: 241px; height: 489px;" data-original-width="241" data-original-height="489" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-18.jpg" border="0" itemprop="url"> <meta itemprop="width" content="237"> <meta itemprop="height" content="155"> <img data-attachment-id="19883" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-18.jpg" data-orig-size="2480,1627" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Mario Andrijanic&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1463783201&quot;,&quot;copyright&quot;:&quot;Mario Andrijanic&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (18)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-18.jpg?fit=300%2C197" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-18.jpg?fit=700%2C459" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-18.jpg?w=237&#038;h=155&#038;crop" width="237" height="155" data-original-width="237" data-original-height="155" itemprop="http://schema.org/image" title="letizia-zadravec (18)" alt="letizia-zadravec (18)" style="width: 237px; height: 155px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-7.jpg" border="0" itemprop="url"> <meta itemprop="width" content="237"> <meta itemprop="height" content="158"> <img data-attachment-id="19884" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-7.jpg" data-orig-size="2953,1969" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;MESQAEL ZS&quot;,&quot;camera&quot;:&quot;NIKON D7200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506181956&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (7)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-7.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-7.jpg?fit=700%2C467" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-7.jpg?w=237&#038;h=158&#038;crop" width="237" height="158" data-original-width="237" data-original-height="158" itemprop="http://schema.org/image" title="letizia-zadravec (7)" alt="letizia-zadravec (7)" style="width: 237px; height: 158px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-8.jpg" border="0" itemprop="url"> <meta itemprop="width" content="237"> <meta itemprop="height" content="164"> <img data-attachment-id="19885" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-8.jpg" data-orig-size="2953,2042" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;MESQAEL ZS&quot;,&quot;camera&quot;:&quot;NIKON D7200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506188332&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (8)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-8.jpg?fit=300%2C207" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-8.jpg?fit=700%2C484" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-8.jpg?w=237&#038;h=164&#038;crop" width="237" height="164" data-original-width="237" data-original-height="164" itemprop="http://schema.org/image" title="letizia-zadravec (8)" alt="letizia-zadravec (8)" style="width: 237px; height: 164px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 323px;" data-original-width="700" data-original-height="323" > <div class="gallery-group images-1" style="width: 217px; height: 323px;" data-original-width="217" data-original-height="323" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-2.jpg" border="0" itemprop="url"> <meta itemprop="width" content="213"> <meta itemprop="height" content="319"> <img data-attachment-id="19886" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-2.jpg" data-orig-size="1969,2953" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4.2&quot;,&quot;credit&quot;:&quot;MESQAEL ZS&quot;,&quot;camera&quot;:&quot;NIKON D7200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506168132&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (2)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-2.jpg?fit=200%2C300" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-2.jpg?fit=683%2C1024" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-2.jpg?w=213&#038;h=319&#038;crop" width="213" height="319" data-original-width="213" data-original-height="319" itemprop="http://schema.org/image" title="letizia-zadravec (2)" alt="letizia-zadravec (2)" style="width: 213px; height: 319px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 483px; height: 323px;" data-original-width="483" data-original-height="323" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-4.jpg" border="0" itemprop="url"> <meta itemprop="width" content="479"> <meta itemprop="height" content="319"> <img data-attachment-id="19887" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-4.jpg" data-orig-size="2953,1969" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;MESQAEL ZS&quot;,&quot;camera&quot;:&quot;NIKON D7200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506168373&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (4)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-4.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-4.jpg?fit=700%2C467" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-4.jpg?w=479&#038;h=319&#038;crop" width="479" height="319" data-original-width="479" data-original-height="319" itemprop="http://schema.org/image" title="letizia-zadravec (4)" alt="letizia-zadravec (4)" style="width: 479px; height: 319px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 491px;" data-original-width="700" data-original-height="491" > <div class="gallery-group images-1" style="width: 329px; height: 491px;" data-original-width="329" data-original-height="491" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-21.jpg" border="0" itemprop="url"> <meta itemprop="width" content="325"> <meta itemprop="height" content="487"> <img data-attachment-id="19864" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-21.jpg" data-orig-size="1772,2654" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Mario Andrijanic&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1463783769&quot;,&quot;copyright&quot;:&quot;Mario Andrijanic&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (21)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-21.jpg?fit=200%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-21.jpg?fit=684%2C1024" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-21.jpg?w=325&#038;h=487&#038;crop" width="325" height="487" data-original-width="325" data-original-height="487" itemprop="http://schema.org/image" title="letizia-zadravec (21)" alt="letizia-zadravec (21)" style="width: 325px; height: 487px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 371px; height: 491px;" data-original-width="371" data-original-height="491" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-20.jpg" border="0" itemprop="url"> <meta itemprop="width" content="367"> <meta itemprop="height" content="487"> <img data-attachment-id="19863" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-20.jpg" data-orig-size="1772,2356" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Mario Andrijanic&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1463783456&quot;,&quot;copyright&quot;:&quot;Mario Andrijanic&quot;,&quot;focal_length&quot;:&quot;31&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (20)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-20.jpg?fit=226%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-20.jpg?fit=700%2C931" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-20.jpg?w=367&#038;h=487&#038;crop" width="367" height="487" data-original-width="367" data-original-height="487" itemprop="http://schema.org/image" title="letizia-zadravec (20)" alt="letizia-zadravec (20)" style="width: 367px; height: 487px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 313px;" data-original-width="700" data-original-height="313" > <div class="gallery-group images-1" style="width: 467px; height: 313px;" data-original-width="467" data-original-height="313" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-33.jpg" border="0" itemprop="url"> <meta itemprop="width" content="463"> <meta itemprop="height" content="309"> <img data-attachment-id="19860" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-33.jpg" data-orig-size="719,480" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (33)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-33.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-33.jpg?fit=700%2C467" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-33.jpg?w=463&#038;h=309&#038;crop" width="463" height="309" data-original-width="463" data-original-height="309" itemprop="http://schema.org/image" title="letizia-zadravec (33)" alt="letizia-zadravec (33)" style="width: 463px; height: 309px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 233px; height: 313px;" data-original-width="233" data-original-height="313" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-35.jpg" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="152"> <img data-attachment-id="19862" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-35.jpg" data-orig-size="720,480" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (35)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-35.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-35.jpg?fit=700%2C467" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-35.jpg?w=229&#038;h=152&#038;crop" width="229" height="152" data-original-width="229" data-original-height="152" itemprop="http://schema.org/image" title="letizia-zadravec (35)" alt="letizia-zadravec (35)" style="width: 229px; height: 152px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-34.jpg" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="153"> <img data-attachment-id="19861" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-34.jpg" data-orig-size="719,480" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (34)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-34.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-34.jpg?fit=700%2C467" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-34.jpg?w=229&#038;h=153&#038;crop" width="229" height="153" data-original-width="229" data-original-height="153" itemprop="http://schema.org/image" title="letizia-zadravec (34)" alt="letizia-zadravec (34)" style="width: 229px; height: 153px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 138px;" data-original-width="700" data-original-height="138" > <div class="gallery-group images-1" style="width: 191px; height: 138px;" data-original-width="191" data-original-height="138" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-15.jpg" border="0" itemprop="url"> <meta itemprop="width" content="187"> <meta itemprop="height" content="134"> <img data-attachment-id="19859" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-15.jpg" data-orig-size="2480,1772" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Mario Andrijanic&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1403928622&quot;,&quot;copyright&quot;:&quot;Mario Andrijanic&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (15)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-15.jpg?fit=300%2C214" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-15.jpg?fit=700%2C500" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-15.jpg?w=187&#038;h=134&#038;crop" width="187" height="134" data-original-width="187" data-original-height="134" itemprop="http://schema.org/image" title="letizia-zadravec (15)" alt="letizia-zadravec (15)" style="width: 187px; height: 134px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 99px; height: 138px;" data-original-width="99" data-original-height="138" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-13.jpg" border="0" itemprop="url"> <meta itemprop="width" content="95"> <meta itemprop="height" content="134"> <img data-attachment-id="19858" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-13.jpg" data-orig-size="1772,2480" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Mario Andrijanic&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1403926338&quot;,&quot;copyright&quot;:&quot;Mario Andrijanic&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (13)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-13.jpg?fit=214%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-13.jpg?fit=700%2C979" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-13.jpg?w=95&#038;h=134&#038;crop" width="95" height="134" data-original-width="95" data-original-height="134" itemprop="http://schema.org/image" title="letizia-zadravec (13)" alt="letizia-zadravec (13)" style="width: 95px; height: 134px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 205px; height: 138px;" data-original-width="205" data-original-height="138" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-41.jpg" border="0" itemprop="url"> <meta itemprop="width" content="201"> <meta itemprop="height" content="134"> <img data-attachment-id="19856" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-41.jpg" data-orig-size="720,480" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (41)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-41.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-41.jpg?fit=700%2C467" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-41.jpg?w=201&#038;h=134&#038;crop" width="201" height="134" data-original-width="201" data-original-height="134" itemprop="http://schema.org/image" title="letizia-zadravec (41)" alt="letizia-zadravec (41)" style="width: 201px; height: 134px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 205px; height: 138px;" data-original-width="205" data-original-height="138" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-37.jpg" border="0" itemprop="url"> <meta itemprop="width" content="201"> <meta itemprop="height" content="134"> <img data-attachment-id="19857" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-37.jpg" data-orig-size="720,480" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="letizia-zadravec (37)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-37.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-37.jpg?fit=700%2C467" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-37.jpg?w=201&#038;h=134&#038;crop" width="201" height="134" data-original-width="201" data-original-height="134" itemprop="http://schema.org/image" title="letizia-zadravec (37)" alt="letizia-zadravec (37)" style="width: 201px; height: 134px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Podijeli objavu</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdblog.telegram.hr%2Ffeatured%2Fizlozba-gradu-andela%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Izlo%C5%BEba+u+gradu+an%C4%91ela&url=http%3A%2F%2Fdblog.telegram.hr%2Ffeatured%2Fizlozba-gradu-andela%2F&via=dblog.hr"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://dblog.telegram.hr/featured/izlozba-gradu-andela/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://dblog.telegram.hr/featured/izlozba-gradu-andela/&amp;media=http://dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-12.jpg&description=Izlo%C5%BEba+u+gradu+an%C4%91ela" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Izlo%C5%BEba+u+gradu+an%C4%91ela%20-%20http%3A%2F%2Fdblog.telegram.hr%2Ffeatured%2Fizlozba-gradu-andela%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://dblog.telegram.hr/featured/izlozba-gradu-andela/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dblog.telegram.hr/featured/izlozba-gradu-andela/" data-text="Izložba u gradu anđela" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni članak</span><a href="http://dblog.telegram.hr/interijeri/barboleta-ju-ureduje-sasa-sekoranja/">Borboleta kada ju uređuje Saša Šekoranja</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://dblog.telegram.hr/author/dblog/">Boba Blašković</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Boba Blašković"></span><meta itemprop="datePublished" content="2017-11-30T23:22:42+00:00"><meta itemprop="dateModified" content="2017-11-30T23:04:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://dblog.telegram.hr/featured/izlozba-gradu-andela/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="dblog.hr"></span><meta itemprop="headline " content="Izložba u gradu anđela"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/letizia-zadravec-12.jpg?fit=2480%2C1772"><meta itemprop="width" content="2480"><meta itemprop="height" content="1772"></span>    </footer>

    <script>var block_td_uid_1_5a2163ff387b4 = new tdBlock();
block_td_uid_1_5a2163ff387b4.id = "td_uid_1_5a2163ff387b4";
block_td_uid_1_5a2163ff387b4.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_1_5a2163ff387b4_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":19854,"live_filter_cur_post_author":"1"}';
block_td_uid_1_5a2163ff387b4.td_column_number = "3";
block_td_uid_1_5a2163ff387b4.block_type = "td_block_related_posts";
block_td_uid_1_5a2163ff387b4.post_count = "9";
block_td_uid_1_5a2163ff387b4.found_posts = "191";
block_td_uid_1_5a2163ff387b4.header_color = "";
block_td_uid_1_5a2163ff387b4.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a2163ff387b4.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_1_5a2163ff387b4);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5a2163ff387b4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5a2163ff387b4" ><h4 class="td-related-title"><a id="td_uid_2_5a2163ff408df" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5a2163ff387b4" href="#">Moglo bi Vas zanimati...</a><a id="td_uid_3_5a2163ff40967" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5a2163ff387b4" href="#">Više od autora</a></h4><div id=td_uid_1_5a2163ff387b4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/barboleta-ju-ureduje-sasa-sekoranja/" rel="bookmark" title="Borboleta kada ju uređuje Saša Šekoranja"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/IMG_3886-e1511952759469.jpg?resize=218%2C150" alt="" title="Borboleta kada ju uređuje Saša Šekoranja"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/barboleta-ju-ureduje-sasa-sekoranja/" rel="bookmark" title="Borboleta kada ju uređuje Saša Šekoranja">Borboleta kada ju uređuje Saša Šekoranja</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/potkrovlja/odabrati-pravu-poziciju-vrstu-prozora/" rel="bookmark" title="Kako odabrati pravu poziciju i vrstu prozora?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/velux-opcenito-04.jpg?resize=218%2C150" alt="" title="Kako odabrati pravu poziciju i vrstu prozora?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/potkrovlja/odabrati-pravu-poziciju-vrstu-prozora/" rel="bookmark" title="Kako odabrati pravu poziciju i vrstu prozora?">Kako odabrati pravu poziciju i vrstu prozora?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/featured/napokon-bakin-stan-zena-koja-uistinu-inspirira/" rel="bookmark" title="Napokon. Bakin stan. Žena koja uistinu inspirira"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/miljenka-demel-stan-koraljka-demel-zadro-14.jpg?resize=218%2C150" alt="" title="Napokon. Bakin stan. Žena koja uistinu inspirira"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/featured/napokon-bakin-stan-zena-koja-uistinu-inspirira/" rel="bookmark" title="Napokon. Bakin stan. Žena koja uistinu inspirira">Napokon. Bakin stan. Žena koja uistinu inspirira</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/kuce-koje-vam-se-najvise-svidjele-vas-izbor/" rel="bookmark" title="Kuće koje su vam se najviše svidjele. Vaš izbor"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/dar612-maja-danica-pecanic.jpg?resize=218%2C150" alt="" title="Kuće koje su vam se najviše svidjele. Vaš izbor"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/kuce-koje-vam-se-najvise-svidjele-vas-izbor/" rel="bookmark" title="Kuće koje su vam se najviše svidjele. Vaš izbor">Kuće koje su vam se najviše svidjele. Vaš izbor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/potkrovlja/kolaz-bookmarkiranje-najljepsa-potkrovlja/" rel="bookmark" title="Kolaž za bookmarkiranje. Najljepša potkrovlja"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/40A7947.jpg?resize=218%2C150" alt="" title="Kolaž za bookmarkiranje. Najljepša potkrovlja"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/potkrovlja/kolaz-bookmarkiranje-najljepsa-potkrovlja/" rel="bookmark" title="Kolaž za bookmarkiranje. Najljepša potkrovlja">Kolaž za bookmarkiranje. Najljepša potkrovlja</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/zivimo-najljepsi-stanovi-objavljeni-dblogu/" rel="bookmark" title="Kako živimo? Ovo su najljepši stanovi objavljeni na Dblogu"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/sola-zinic-stan-zagreb-centar-36-Copy-1.jpg?resize=218%2C150" alt="" title="Kako živimo? Ovo su najljepši stanovi objavljeni na Dblogu"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/zivimo-najljepsi-stanovi-objavljeni-dblogu/" rel="bookmark" title="Kako živimo? Ovo su najljepši stanovi objavljeni na Dblogu">Kako živimo? Ovo su najljepši stanovi objavljeni na Dblogu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/slavimo-rodendan-darujemo-vas-najpoznatijom-pticom/" rel="bookmark" title="Slavimo rođendan&#8230; I darujemo vas. Najpoznatijom pticom."><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/eames-bird9.jpg?resize=218%2C150" alt="" title="Slavimo rođendan&#8230; I darujemo vas. Najpoznatijom pticom."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/slavimo-rodendan-darujemo-vas-najpoznatijom-pticom/" rel="bookmark" title="Slavimo rođendan&#8230; I darujemo vas. Najpoznatijom pticom.">Slavimo rođendan&#8230; I darujemo vas. Najpoznatijom pticom.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/dan-se-zaljubila-konje/" rel="bookmark" title="Dan kada sam se zaljubila u konje"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/hrvoje-dumancic-osnova-radionica-30.jpg?resize=218%2C150" alt="" title="Dan kada sam se zaljubila u konje"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/dan-se-zaljubila-konje/" rel="bookmark" title="Dan kada sam se zaljubila u konje">Dan kada sam se zaljubila u konje</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/dgosti/sto-znaci-luksuz-novog-doba-inkluzivnost-vs-ekskluzivnost/" rel="bookmark" title="Što znači luksuz novog doba? Inkluzivnost vs ekskluzivnost"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/casa-de-graca-goa-india-11.jpg?resize=218%2C150" alt="" title="Što znači luksuz novog doba? Inkluzivnost vs ekskluzivnost"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/dgosti/sto-znaci-luksuz-novog-doba-inkluzivnost-vs-ekskluzivnost/" rel="bookmark" title="Što znači luksuz novog doba? Inkluzivnost vs ekskluzivnost">Što znači luksuz novog doba? Inkluzivnost vs ekskluzivnost</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a2163ff387b4" data-td_block_id="td_uid_1_5a2163ff387b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a2163ff387b4" data-td_block_id="td_uid_1_5a2163ff387b4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><div class="block-title"><span>D GIRL</span></div><h3><a href="http://dblog.telegram.hr/tko-sam/"><img class="aligncenter wp-image-2885 size-large" src="http://dblog.telegram.hr/wp-content/uploads/2016/07/boba-portret-1024x683.jpg" alt="Boba" width="700" height="467" /></a></h3>
<h3 style="text-align: left;">Boba Blašković</h3>
<p>30 plus, mama, supruga, urednica brojnih lifestyle izdanja o dizajnu i uređenju doma. Mama Fabijana i Lovre, D bloga, D&amp;D-a i dugogodišnja glavna urednica Nekretnina i Dom&amp;Dizajna u Jutarnjem listu. Budi.in, 24 sata, Globus, Grazia, Like, Telegram&#8230; samo su neki od magazina i portala s kojima više od desetljeća surađujem ili sam surađivala i to kao novinarka, urednica, stilistica&#8230;</p>
<!-- / WYSIWYG Widgets --></aside><aside class="widget widget_ultimate_posts"><div class="block-title"><span>D FOTKA DANA</span></div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-19807 post type-post status-publish format-standard has-post-thumbnail hentry category-fotka-dana">

          <header>

                          <div class="entry-image">
                <a href="http://dblog.telegram.hr/fotka-dana/ptica-ide-obitelj-mrakovcic/" rel="bookmark">
                  <img width="1265" height="2000" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/eames-bird3.jpg?fit=1265%2C2000" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/eames-bird3.jpg?w=1265 1265w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/eames-bird3.jpg?resize=190%2C300 190w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/eames-bird3.jpg?resize=768%2C1214 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/eames-bird3.jpg?resize=648%2C1024 648w" sizes="(max-width: 1265px) 100vw, 1265px" data-attachment-id="19634" data-permalink="http://dblog.telegram.hr/interijeri/slavimo-rodendan-darujemo-vas-najpoznatijom-pticom/attachment/eames-bird3/" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/eames-bird3.jpg?fit=1265%2C2000" data-orig-size="1265,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510929675&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="eames bird3" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/eames-bird3.jpg?fit=190%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/11/eames-bird3.jpg?fit=648%2C1024" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside><script>var block_td_uid_4_5a2163ff592ce = new tdBlock();
block_td_uid_4_5a2163ff592ce.id = "td_uid_4_5a2163ff592ce";
block_td_uid_4_5a2163ff592ce.atts = '{"limit":"1","sort":"random_posts","post_ids":"","tag_slug":"inspiracije","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"D INSPIRACIJE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5a2163ff592ce_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a2163ff592ce.td_column_number = "1";
block_td_uid_4_5a2163ff592ce.block_type = "td_block_5";
block_td_uid_4_5a2163ff592ce.post_count = "1";
block_td_uid_4_5a2163ff592ce.found_posts = "9";
block_td_uid_4_5a2163ff592ce.header_color = "#";
block_td_uid_4_5a2163ff592ce.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a2163ff592ce.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_4_5a2163ff592ce);
</script><div class="td_block_wrap td_block_5 td_block_widget td_uid_4_5a2163ff592ce_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a2163ff592ce" ><h4 class="block-title"><span>D INSPIRACIJE</span></h4><div id=td_uid_4_5a2163ff592ce class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/kuhinje-po-mjeri/" rel="bookmark" title="138 ideja za uređenje kuhinja. Fotospecijal"><img width="324" height="235" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/08/boffi4.jpg?resize=324%2C235" alt="" title="138 ideja za uređenje kuhinja. Fotospecijal"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/kuhinje-po-mjeri/" rel="bookmark" title="138 ideja za uređenje kuhinja. Fotospecijal">138 ideja za uređenje kuhinja. Fotospecijal</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a2163ff592ce" data-td_block_id="td_uid_4_5a2163ff592ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a2163ff592ce" data-td_block_id="td_uid_4_5a2163ff592ce"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Pratite nas na Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/dblog.hr" target="_blank">@dblog.hr</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_5_5a2163ff62070_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5a2163ff62070" ><div id=td_uid_5_5a2163ff62070 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bb6zf2AFhBw" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fzag3-1.fna.fbcdn.net/t51.2885-15/s640x640/sh0.08/e35/23825088_374199182993517_8415838908700426240_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bb2dL6FFqJZ" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fzag3-1.fna.fbcdn.net/t51.2885-15/s640x640/sh0.08/e35/23823850_1956843421305699_1086850897411047424_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BbxLo_CFchw" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fzag3-1.fna.fbcdn.net/t51.2885-15/s640x640/sh0.08/e35/23823415_1981419222102178_6830010942906957824_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BbrCxfpg8pa" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fzag3-1.fna.fbcdn.net/t51.2885-15/s640x640/sh0.08/e35/23596033_184958282065702_3845693577736749056_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BbpwGqNlUSN" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fzag3-1.fna.fbcdn.net/t51.2885-15/s640x640/sh0.08/e35/23733663_2021622321451079_8111770016010993664_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-13">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/dblog.hr" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/dblog.hr/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">instagram</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2909"><a href="http://dblog.telegram.hr/tko-sam/">D Girl</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2911"><a href="http://dblog.telegram.hr/kontakt/">Kontakt</a></li>
<li id="menu-item-2910" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2910"><a href="http://dblog.telegram.hr/disclaimer/">Disclaimer</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; dblog.hr                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Gemius Audience for WordPress by TLA Media - http://www.tlamedia.dk/ -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p8ZKf3N9syYyKqz5zDUKEGZVHeK1eXr01IqkJzNU2fX.67';

(function(d,t) {var ex; try {var
gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
gt.async='true'; gt.src=l+'://gadk.hit.gemius.pl/xlgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex)
{}}(document,'script'));
//--><!]]>
</script>
<!-- End Gemius Audience for WordPress -->


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1 (rara)
        Deploy mode: deploy
        
        uid: 5a2163ff64249
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#jp-carousel-comments-loading { display: none !important; }

body > div.jp-carousel-wrap.jp-carousel-transitions.jp-carousel-light > div.jp-carousel-info.__web-inspector-hide-shortcut__

{
display:none;
}

body > div.jp-carousel-wrap.jp-carousel-transitions.jp-carousel-light > div.jp-carousel-info > div.jp-carousel-left-column-wrapper > div.jp-carousel-titleanddesc > div,
#content-area > div.et_pb_extra_column_main > div > div.related-posts-content.clearfix > div > p,
div.post-footer > div.rating-stars,
body > div.jp-carousel-wrap.jp-carousel-transitions > div.jp-carousel-info > div.jp-carousel-left-column-wrapper > div.jp-carousel-titleanddesc > div
{
display:none;
}

.td-related-title .td-related-right{
display: none;
}

.td-related-title {
     border-top: 1px solid #222222;
}

h1, h2, h3{
text-align:center; text-transform: uppercase;
}



.block-title {
    font-family: 'Roboto', sans-serif;
    font-size: 14px;
    line-height: 1;
    margin-top: 0;
    margin-bottom: 26px;
    border-bottom: 1px solid #222222;
     border-top: 1px solid #222222;
     background-color: #fff;
}


.td-header-gradient:before {

    background: none;

}

#td-header-menu{
  border-top: 1px solid #222222;
  
  }
  
  
  .td_module_12 {
    padding-bottom: 20px;
    border-bottom: 1px solid #222;
    margin-bottom: 30px;
}




.td-next-prev-wrap a {
    display: inline-block;
    margin-right: 7px;
    width: 25px;
    height: 25px;
    line-height: 24px;
    border: 1px solid #000;
    text-align: center;
    vertical-align: middle;
    font-size: 10px;
    color: #000;
}

.td-post-next-prev-content span {
color: #222222;
}

.td-logo-text-container .td-logo-text
{
color: #000;
font-weight: 600;
font-family: 'Playfair Display', serif;

margin-top:10px;
}

#td-outer-wrap > div.td-header-wrap.td-header-style-10 > div.td-banner-wrap-full.td-logo-wrap-full > div > span > a > span
{
color: #333;

margin-top:10px;
font-family: 'Playfair Display', serif;
margin-bottom: 10px;

}

#td-outer-wrap > div.td-header-wrap.td-header-style-10 > div.td-banner-wrap-full.td-logo-wrap-full > div > span > a > span {
    color: #333;

    margin-top: 10px;
    font-family: 'Playfair Display', serif;
    margin-bottom: 10px;
}
</style>

<div class="td-container"><script async="" type="text/javascript" src="https://subs.vingd.com/client/subs.js?pubid=telegram_hr"></script></div><script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/dblog.telegram.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Molimo potvrdite da niste robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"hr","ajaxurl":"http:\/\/dblog.telegram.hr\/wp-admin\/admin-ajax.php","nonce":"5b5149316f","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Komentar","post_comment":"Objavi komentar","write_comment":"Napi\u0161ite komentar...","loading_comments":"U\u010ditavanje komentara...","download_original":"Vidi punu veli\u010dinu <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Provjerite da \u0161aljete i neki tekst s va\u0161im komentarom.","no_comment_email":"Unesite adresu e-po\u0161te za komentar.","no_comment_author":"Unesite svoje ime za komentar.","comment_post_error":"Na\u017ealost dogodila se gre\u0161ka prilikom slanja va\u0161eg komentara. Poku\u0161ajte ponovno kasnije.","comment_approved":"Va\u0161 komentar je odobren.","comment_unapproved":"Va\u0161 komentar \u010deka moderiranje.","camera":"Kamera","aperture":"Apertura","shutter_speed":"Ekspozicija","focal_length":"Fokalna duljina","copyright":"Autorska prava","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/dblog.telegram.hr\/wp-login.php?redirect_to=http%3A%2F%2Fdblog.telegram.hr%2Ffeatured%2Fizlozba-gradu-andela%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u0161ta (Obavezno)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ime (Obavezno)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web-stranica<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dblog.telegram.hr/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://dblog.telegram.hr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'120292736',post:'19854',tz:'1',srv:'dblog.telegram.hr'} ]);
	_stq.push([ 'clickTrackerInit', '120292736', '19854' ]);
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Objektno predmemoriranje 7620/7870 objekata, koristeći redis
Predmemoriranje baze podataka 23/43 upita u 0.072 sekundi, koristeći redis
Nadgledanje aplikacije, koristeći New Relic

 Served from: dblog.telegram.hr @ 2017-12-01 15:15:27 by W3 Total Cache -->