<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr"> <!--<![endif]-->
<head>
    <title>Loft amsterdamskog brokera | dblog.hr</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"c7799d0de814c4674958a36b7ffe5925",petok:"35f37615b2e6a1b28b73f3ede24aa67cd81d0e0e-1489698145-1800",zone:"telegram.hr",rocket:"0",apps:{"abetterbrowser":{"ie":"8","opera":null,"chrome":null,"safari":null,"firefox":null}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="http://dblog.telegram.hr/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-2.jpg?fit=1600%2C1060" /><meta name="author" content="Boba Blašković">
<link rel="icon" type="image/png" href="http://dblog.hr/wp-content/uploads/2016/11/favicon.ico">		<script type="text/javascript">
		var ajaxurl = 'http://dblog.telegram.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dblog.hr &raquo; Kanal" href="http://dblog.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="dblog.hr &raquo; Kanal komentara" href="http://dblog.telegram.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dblog.hr &raquo; Loft amsterdamskog brokera Kanal komentara" href="http://dblog.telegram.hr/interijeri/loft-amsterdamskog-vuka-s-wall-streeta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dblog.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://dblog.telegram.hr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display+SC%3A400%2C700%7CMerriweather%3A400%2C700%7CLato%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRock+Salt%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://dblog.telegram.hr/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://dblog.telegram.hr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://dblog.telegram.hr/wp-content/themes/Newspaper/style.css?ver=7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://dblog.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://dblog.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://dblog.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dblog.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dblog.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Peglati ili ne peglati?' href='http://dblog.telegram.hr/fotka-dana/peglati-ili-ne-peglati/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://dblog.telegram.hr/interijeri/loft-amsterdamskog-vuka-s-wall-streeta/" />
<link rel='shortlink' href='http://dblog.telegram.hr/?p=3735' />
<link rel="alternate" type="application/json+oembed" href="http://dblog.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Floft-amsterdamskog-vuka-s-wall-streeta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dblog.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Floft-amsterdamskog-vuka-s-wall-streeta%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {float: left;
font-size: 70px;
line-height: 70px;
display: block;
text-align: center;
margin-right: 22px;
margin-top: 8px;
font-family: Playfair Display SC;
padding: 10px 14px;
margin-bottom: 0px;
border-right: 1px solid #222;color : #000000;}
		</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dblog.telegram.hr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://dblog.telegram.hr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/dblog.telegram.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1";
var td_get_template_directory_uri="http:\/\/dblog.telegram.hr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Molimo vas pri\u010dekajte";
var td_email_user_pass_incorrect="Korisnik ili lozinka neto\u010dna!";
var td_email_user_incorrect="E-mail ili korisni\u010dko ime neto\u010dni!";
var td_email_incorrect="Neispravan e-mail !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Prethodno";
var td_magnific_popup_translation_tNext="Sljede\u0107e";
var td_magnific_popup_translation_tCounter="%curr% od %total%";
var td_magnific_popup_translation_ajax_tError="Sadr\u017eaj iz %url% nije mogao biti u\u010ditan.";
var td_magnific_popup_translation_image_tError="Slika #%curr% nije mogao biti u\u010ditan.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60611577-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-3735 single-format-standard loft-amsterdamskog-vuka-s-wall-streeta single_template_9 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dblog.hr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dblog.hr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-dblog-izbornik-container"><ul id="menu-dblog-izbornik" class="td-mobile-main-menu"><li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-57"><a href="http://dblog.telegram.hr/interijeri/">INTERIJERI</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://dblog.telegram.hr/price/">PRIČE</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="http://dblog.telegram.hr/savjeti/">SAVJETI</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://dblog.telegram.hr/shopping/">SHOPPING</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://dblog.telegram.hr/dgosti/">D GOSTI</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://dblog.telegram.hr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pretraži</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-2096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2096"><a href="http://dblog.telegram.hr/tko-sam/">D Girl</a></li>
<li id="menu-item-1564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1564"><a href="http://dblog.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dblog.hr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dblog.hr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Prijavi se</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Dobrodošli! Prijavite se na svoj račun</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Vaš username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="vaša lozinka" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Prijava">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Zaboravili ste lozinku?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Oporavak lozinke</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Vaš e-mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Pošaljite moju lozinku">
                        </div>




                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
                <span class="td-logo-text-container">
		<a class="td-logo-wrap" href="http://dblog.telegram.hr/">
							<span class="td-logo-text">DESIGN BLOG</span>
						<span class="td-tagline-text">DBLOG O D STVARIMA I LIJEPOJ STRANI ŽIVOTA</span>
		</a>
    </span>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-dblog-izbornik-container"><ul id="menu-dblog-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-57"><a href="http://dblog.telegram.hr/interijeri/">INTERIJERI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125"><a href="http://dblog.telegram.hr/price/">PRIČE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-255"><a href="http://dblog.telegram.hr/savjeti/">SAVJETI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="http://dblog.telegram.hr/shopping/">SHOPPING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85"><a href="http://dblog.telegram.hr/dgosti/">D GOSTI</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://dblog.telegram.hr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraži" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-3735" class="td-post-template-9 post-3735 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-interijeri tag-arhitekti tag-arhitektura tag-loft tag-nizozemci tag-rekonstrukcija" itemscope itemtype="http://schema.org/Article">
    <div class="td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-featured-video">
            <div class="td-post-featured-image"><figure><a href="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-2.jpg?fit=1600%2C1060" data-caption="Standard studio"><img width="1068" height="1" class="entry-thumb td-modal-image" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-2.jpg?resize=1068%2C1" alt="" title="grachtenpandrenovatie-standardstudio-2"/></a><figcaption class="wp-caption-text">Standard studio</figcaption></figure></div>        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        
        <header class="td-post-title">
            <h1 class="entry-title">Loft amsterdamskog brokera</h1>

            

            <div class="td-module-meta-info">
                                                                            </div>
        </header>


    </div>

    

    <div class="td-post-content">

        <h3>Mladi broker kupio je staru tvornicu šećera iz 1752. i pretvorio ju u nešto uistinu posebno. Loft sa saunom, rainshowerima, barom, kuhinjom od čelika i mramora&#8230; Evo zašto volim Nizozemce i arhitekte iz Standard studija</h3>
<p><span class="wpsdc-drop-cap">O</span>božavam Amsterdam. I zaista to nema veze s legalnošću bilo kojih stvari koje su kod nas zabranjene, nego zbog grada, njegovih ljudi, arhitekture, mindseta koji dopušta različitosti u svakom smislu. Volim mjesta gdje ljudi mogu biti ono što jesu. Takva mjesta stvarno nadahnjuju, a Amsterdam ili Venecija sjevera kako mu neki tepaju, ima neku posebnu zavodljivost. Da li su to kanali, arhitektura, te divne zgrade s velikim prozorima bez zavjesa, ljudi na biciklićima&#8230; Ne znam, ali volim.</p>
<figure id="attachment_10285" style="width: 1060px" class="wp-caption alignnone"><img class="wp-image-10285 size-full" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-10.jpg?resize=700%2C1057" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-10.jpg?w=1060 1060w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-10.jpg?resize=199%2C300 199w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-10.jpg?resize=768%2C1159 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-10.jpg?resize=678%2C1024 678w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Standard Studio</figcaption></figure>
<p>Danas vas vodim u Bloemgracht, amsterdamski kanal u centru grada, koji je ime dobio po cvijeću i koji je pod UNESCO-vom zaštitom. Usred njega postoji jedna zgrada iz 1752. godine koja je prije dva i pol stoljeća bila mala tvornica za preradu šećera. Tu malu trošnu zgradu od 150 kvadrata kupio je mladi broker, znajući da je ona genijalni ulog. Potencijal čije će &#8220;dionice&#8221; vrtoglavo narasti čim se preuredi. I zato je uzeo kvalitetan arhitektonski ured s velikim iskustvom u renovacijama, moj omiljeni nizozemski Standard studio koji je malu trošnu zgradu s gomilom malih čudnovatih prostorija pretvorio u nešto zbilja impresivno i ugodno za život &#8211; loft od 150 kvadrata za mladog biznismena.</p>
<figure id="attachment_10286" style="width: 1060px" class="wp-caption alignnone"><img class="wp-image-10286 size-full" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-6-1.jpg?resize=700%2C1057" alt="" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-6-1.jpg?w=1060 1060w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-6-1.jpg?resize=199%2C300 199w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-6-1.jpg?resize=768%2C1159 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-6-1.jpg?resize=678%2C1024 678w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Standard Studio</figcaption></figure>
<p>Prvi korak u preuređenju bilo je naravno projektiranje, detekcija nosivih zidova i stvari koje se smiju, a koje ne smiju rušiti. Naime, zgrada je tijekom godina mijenjala svoje funkcije i bivši vlasnici knaufali su prostorije, spuštali stropove, pregrađivali bez nekog jasnog plana. Prva odluka je bila porušiti sve nepotrebno i pretvoriti stan u otvoreni galerijski monovolumen s puno svjetla, zraka, prozračnosti.</p>
<figure id="attachment_10287" style="width: 1600px" class="wp-caption alignnone"><img class="wp-image-10287 size-full" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-7.jpg?resize=700%2C464" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-7.jpg?w=1600 1600w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-7.jpg?resize=300%2C199 300w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-7.jpg?resize=768%2C509 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-7.jpg?resize=1024%2C678 1024w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-7.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Standard Studio</figcaption></figure>
<p>Zatečene stare drvene grede odlično su se uklopile u ideju o stvaranju modernog lofta koji spaja tradiciju i modernost, fino i grubo.<br />
Beton, nezaglađeni četkani čelik, drvo u neobično skladnom suglasju je s finim skupim materijalima, biljkama, zelenilom, skupim dizajnerskim namještajem, umjetnošću&#8230;<br />
S obzirom da je vlasnik stana mlad te voli druženja, partije, cuganje s prijateljima, uopće ne čudi da je velik dio stana rezerviran za druženja. Kuhinja od čelika s jedne strane, bar s raskošnom mramornom pločom na galeriji, ispod veliki blagovaonski stol, dnevni boravak&#8230; Party, party:))</p>
<figure id="attachment_10288" style="width: 1060px" class="wp-caption alignnone"><img class="wp-image-10288 size-full" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-4.jpg?resize=700%2C1057" alt="" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-4.jpg?w=1060 1060w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-4.jpg?resize=199%2C300 199w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-4.jpg?resize=768%2C1159 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-4.jpg?resize=678%2C1024 678w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Standard Studio</figcaption></figure>
<p>A onda u drugom dijelu stana, punjenje baterija. Udoban krevet, Eames lounge chair, kućni spa sa saunom, tuš s hidromasažom, rainshowerima&#8230;</p>
<figure id="attachment_10289" style="width: 1060px" class="wp-caption alignnone"><img class="wp-image-10289 size-full" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-9.jpg?resize=700%2C1057" alt="" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-9.jpg?w=1060 1060w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-9.jpg?resize=199%2C300 199w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-9.jpg?resize=768%2C1159 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/GrachtenpandRenovatie-StandardStudio-9.jpg?resize=678%2C1024 678w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Standard Studio</figcaption></figure>
<p>Da, i tako žive mladi brokeri. Red rada, red zabave, red opuštanja&#8230; Gledali smo svi Vuka s Wall Streeta&#8230;</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="700" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/dblog.telegram.hr\/interijeri\/loft-amsterdamskog-vuka-s-wall-streeta\/&quot;,&quot;likes_blog_id&quot;:120292736}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 700px; height: 200px;" data-original-width="700" data-original-height="200" > <div class="gallery-group images-1" style="width: 134px; height: 200px;" data-original-width="134" data-original-height="200" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-4.jpg" border="0" itemprop="url"> <meta itemprop="width" content="130"> <meta itemprop="height" content="196"> <img data-attachment-id="3745" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-4.jpg" data-orig-size="1060,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Standard Studio&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1436270901&quot;,&quot;copyright&quot;:&quot;Standard Studio&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;8&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grachtenpandrenovatie-standardstudio-4" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-4.jpg?fit=199%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-4.jpg?fit=678%2C1024" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-4.jpg?resize=130%2C196" width="130" height="196" data-original-width="130" data-original-height="196" itemprop="http://schema.org/image" title="grachtenpandrenovatie-standardstudio-4" alt="Standard Studio" style="width: 130px; height: 196px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Standard Studio </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 134px; height: 200px;" data-original-width="134" data-original-height="200" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-6-1.jpg" border="0" itemprop="url"> <meta itemprop="width" content="130"> <meta itemprop="height" content="196"> <img data-attachment-id="3738" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-6-1.jpg" data-orig-size="1060,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Standard Studio&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1436271253&quot;,&quot;copyright&quot;:&quot;Standard Studio&quot;,&quot;focal_length&quot;:&quot;11&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;6&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grachtenpandrenovatie-standardstudio-6-1" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-6-1.jpg?fit=199%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-6-1.jpg?fit=678%2C1024" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-6-1.jpg?resize=130%2C196" width="130" height="196" data-original-width="130" data-original-height="196" itemprop="http://schema.org/image" title="grachtenpandrenovatie-standardstudio-6-1" alt="Standard Studio" style="width: 130px; height: 196px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Standard Studio </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 299px; height: 200px;" data-original-width="299" data-original-height="200" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-7-1.jpg" border="0" itemprop="url"> <meta itemprop="width" content="295"> <meta itemprop="height" content="196"> <img data-attachment-id="3748" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-7-1.jpg" data-orig-size="1600,1060" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Standard Studio&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1436271556&quot;,&quot;copyright&quot;:&quot;Standard Studio&quot;,&quot;focal_length&quot;:&quot;11&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grachtenpandrenovatie-standardstudio-7" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-7-1.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-7-1.jpg?fit=700%2C463" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-7-1.jpg?resize=295%2C196" width="295" height="196" data-original-width="295" data-original-height="196" itemprop="http://schema.org/image" title="grachtenpandrenovatie-standardstudio-7" alt="Standard Studio" style="width: 295px; height: 196px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Standard Studio </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 133px; height: 200px;" data-original-width="133" data-original-height="200" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-13.jpg" border="0" itemprop="url"> <meta itemprop="width" content="129"> <meta itemprop="height" content="196"> <img data-attachment-id="3752" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-13.jpg" data-orig-size="1060,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Standard Studio&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1436273647&quot;,&quot;copyright&quot;:&quot;Standard Studio&quot;,&quot;focal_length&quot;:&quot;11&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;3&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grachtenpandrenovatie-standardstudio-13" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-13.jpg?fit=199%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-13.jpg?fit=678%2C1024" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-13.jpg?resize=129%2C196" width="129" height="196" data-original-width="129" data-original-height="196" itemprop="http://schema.org/image" title="grachtenpandrenovatie-standardstudio-13" alt="Standard Studio" style="width: 129px; height: 196px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Standard Studio </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 350px;" data-original-width="700" data-original-height="350" > <div class="gallery-group images-1" style="width: 234px; height: 350px;" data-original-width="234" data-original-height="350" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-10.jpg" border="0" itemprop="url"> <meta itemprop="width" content="230"> <meta itemprop="height" content="346"> <img data-attachment-id="3737" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-10.jpg" data-orig-size="1060,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Standard Studio&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1436272714&quot;,&quot;copyright&quot;:&quot;Standard Studio&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;2&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grachtenpandrenovatie-standardstudio-10" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-10.jpg?fit=199%2C300" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-10.jpg?fit=678%2C1024" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-10.jpg?resize=230%2C346" width="230" height="346" data-original-width="230" data-original-height="346" itemprop="http://schema.org/image" title="grachtenpandrenovatie-standardstudio-10" alt="Standard Studio" style="width: 230px; height: 346px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Standard Studio </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 233px; height: 350px;" data-original-width="233" data-original-height="350" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-8.jpg" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="346"> <img data-attachment-id="3749" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-8.jpg" data-orig-size="1060,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Standard Studio&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1436272295&quot;,&quot;copyright&quot;:&quot;Standard Studio&quot;,&quot;focal_length&quot;:&quot;11&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;3&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grachtenpandrenovatie-standardstudio-8" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-8.jpg?fit=199%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-8.jpg?fit=678%2C1024" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-8.jpg?resize=229%2C346" width="229" height="346" data-original-width="229" data-original-height="346" itemprop="http://schema.org/image" title="grachtenpandrenovatie-standardstudio-8" alt="Standard Studio" style="width: 229px; height: 346px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Standard Studio </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 233px; height: 350px;" data-original-width="233" data-original-height="350" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-9-1.jpg" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="346"> <img data-attachment-id="3750" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-9-1.jpg" data-orig-size="1060,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Standard Studio&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1436272488&quot;,&quot;copyright&quot;:&quot;Standard Studio&quot;,&quot;focal_length&quot;:&quot;13&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;1.3&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grachtenpandrenovatie-standardstudio-9" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-9-1.jpg?fit=199%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-9-1.jpg?fit=678%2C1024" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-9-1.jpg?resize=229%2C346" width="229" height="346" data-original-width="229" data-original-height="346" itemprop="http://schema.org/image" title="grachtenpandrenovatie-standardstudio-9" alt="Standard Studio" style="width: 229px; height: 346px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Standard Studio </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 141px;" data-original-width="700" data-original-height="141" > <div class="gallery-group images-1" style="width: 211px; height: 141px;" data-original-width="211" data-original-height="141" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-2.jpg" border="0" itemprop="url"> <meta itemprop="width" content="207"> <meta itemprop="height" content="137"> <img data-attachment-id="3736" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-2.jpg" data-orig-size="1600,1060" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Standard Studio&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1436269926&quot;,&quot;copyright&quot;:&quot;Standard Studio&quot;,&quot;focal_length&quot;:&quot;11&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;1.3&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grachtenpandrenovatie-standardstudio-2" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-2.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-2.jpg?fit=700%2C463" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-2.jpg?resize=207%2C137" width="207" height="137" data-original-width="207" data-original-height="137" itemprop="http://schema.org/image" title="grachtenpandrenovatie-standardstudio-2" alt="Standard studio" style="width: 207px; height: 137px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Standard studio </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 95px; height: 141px;" data-original-width="95" data-original-height="141" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/10/The-Bloemgracht-Loft-04-1.jpg" border="0" itemprop="url"> <meta itemprop="width" content="91"> <meta itemprop="height" content="137"> <img data-attachment-id="3753" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/10/The-Bloemgracht-Loft-04-1.jpg" data-orig-size="1800,2717" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the-bloemgracht-loft-04" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/The-Bloemgracht-Loft-04-1.jpg?fit=199%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/The-Bloemgracht-Loft-04-1.jpg?fit=678%2C1024" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/The-Bloemgracht-Loft-04-1.jpg?resize=91%2C137" width="91" height="137" data-original-width="91" data-original-height="137" itemprop="http://schema.org/image" title="the-bloemgracht-loft-04" alt="Standard Studio" style="width: 91px; height: 137px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Standard Studio </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 197px; height: 141px;" data-original-width="197" data-original-height="141" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/10/151012_Bloemgracht_publication-drawing-section.jpg" border="0" itemprop="url"> <meta itemprop="width" content="193"> <meta itemprop="height" content="137"> <img data-attachment-id="3754" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/10/151012_Bloemgracht_publication-drawing-section.jpg" data-orig-size="1684,1191" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="151012_bloemgracht_publication-drawing-section" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/151012_Bloemgracht_publication-drawing-section.jpg?fit=300%2C212" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/151012_Bloemgracht_publication-drawing-section.jpg?fit=700%2C495" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/151012_Bloemgracht_publication-drawing-section.jpg?resize=193%2C137" width="193" height="137" data-original-width="193" data-original-height="137" itemprop="http://schema.org/image" title="151012_bloemgracht_publication-drawing-section" alt="Standard Studio" style="width: 193px; height: 137px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Standard Studio </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 197px; height: 141px;" data-original-width="197" data-original-height="141" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/10/151012_Bloemgracht_publication-drawing.jpg" border="0" itemprop="url"> <meta itemprop="width" content="193"> <meta itemprop="height" content="137"> <img data-attachment-id="3755" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/10/151012_Bloemgracht_publication-drawing.jpg" data-orig-size="1684,1191" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="151012_bloemgracht_publication-drawing" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/151012_Bloemgracht_publication-drawing.jpg?fit=300%2C212" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/151012_Bloemgracht_publication-drawing.jpg?fit=700%2C495" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/151012_Bloemgracht_publication-drawing.jpg?resize=193%2C137" width="193" height="137" data-original-width="193" data-original-height="137" itemprop="http://schema.org/image" title="151012_bloemgracht_publication-drawing" alt="Standard Studio" style="width: 193px; height: 137px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Standard Studio </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Oznake</span></li><li><a href="http://dblog.telegram.hr/tag/arhitekti/">arhitekti</a></li><li><a href="http://dblog.telegram.hr/tag/arhitektura/">arhitektura</a></li><li><a href="http://dblog.telegram.hr/tag/loft/">loft</a></li><li><a href="http://dblog.telegram.hr/tag/nizozemci/">Nizozemci</a></li><li><a href="http://dblog.telegram.hr/tag/rekonstrukcija/">rekonstrukcija</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Podijeli objavu</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Floft-amsterdamskog-vuka-s-wall-streeta%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Loft+amsterdamskog+brokera&url=http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Floft-amsterdamskog-vuka-s-wall-streeta%2F&via=dblog.hr"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://dblog.telegram.hr/interijeri/loft-amsterdamskog-vuka-s-wall-streeta/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://dblog.telegram.hr/interijeri/loft-amsterdamskog-vuka-s-wall-streeta/&amp;media=http://dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-2.jpg&description=Loft+amsterdamskog+brokera" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Loft+amsterdamskog+brokera%20-%20http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Floft-amsterdamskog-vuka-s-wall-streeta%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://dblog.telegram.hr/interijeri/loft-amsterdamskog-vuka-s-wall-streeta/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dblog.telegram.hr/interijeri/loft-amsterdamskog-vuka-s-wall-streeta/" data-text="Loft amsterdamskog brokera" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni članak</span><a href="http://dblog.telegram.hr/fotka-dana/peglati-ili-ne-peglati/">Peglati ili ne peglati?</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://dblog.telegram.hr/author/dblog/">Boba Blašković</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Boba Blašković"></span><meta itemprop="datePublished" content="2017-03-15T22:45:23+00:00"><meta itemprop="dateModified" content="2017-03-15T22:50:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://dblog.telegram.hr/interijeri/loft-amsterdamskog-vuka-s-wall-streeta/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="dblog.hr"></span><meta itemprop="headline " content="Loft amsterdamskog brokera"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/10/GrachtenpandRenovatie-StandardStudio-2.jpg?fit=1600%2C1060"><meta itemprop="width" content="1600"><meta itemprop="height" content="1060"></span>    </footer>

    <script>var block_td_uid_1_58cafd60dbec6 = new tdBlock();
block_td_uid_1_58cafd60dbec6.id = "td_uid_1_58cafd60dbec6";
block_td_uid_1_58cafd60dbec6.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_1_58cafd60dbec6_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3735,"live_filter_cur_post_author":"1"}';
block_td_uid_1_58cafd60dbec6.td_column_number = "3";
block_td_uid_1_58cafd60dbec6.block_type = "td_block_related_posts";
block_td_uid_1_58cafd60dbec6.post_count = "9";
block_td_uid_1_58cafd60dbec6.found_posts = "65";
block_td_uid_1_58cafd60dbec6.header_color = "";
block_td_uid_1_58cafd60dbec6.ajax_pagination_infinite_stop = "";
block_td_uid_1_58cafd60dbec6.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_1_58cafd60dbec6);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_58cafd60dbec6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58cafd60dbec6" ><h4 class="td-related-title"><a id="td_uid_2_58cafd60e3ea2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_58cafd60dbec6" href="#">Moglo bi Vas zanimati...</a><a id="td_uid_3_58cafd60e3f0f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_58cafd60dbec6" href="#">Više od autora</a></h4><div id=td_uid_1_58cafd60dbec6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/ovo-bi-mogao-biti-d-zid-u-gradu/" rel="bookmark" title="Ovo bi mogao biti D zid u gradu"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/baltazar-tabet01.jpg?resize=218%2C150" alt="" title="Ovo bi mogao biti D zid u gradu"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/ovo-bi-mogao-biti-d-zid-u-gradu/" rel="bookmark" title="Ovo bi mogao biti D zid u gradu">Ovo bi mogao biti D zid u gradu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/shopping/shopping-pripreme-za-makeover-terase/" rel="bookmark" title="Shopping pripreme za makeover terase"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/11572.jpg?resize=218%2C150" alt="" title="Shopping pripreme za makeover terase"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/shopping/shopping-pripreme-za-makeover-terase/" rel="bookmark" title="Shopping pripreme za makeover terase">Shopping pripreme za makeover terase</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/uredenje-mini-kutka-u-stanu-uzor-skandinavci/" rel="bookmark" title="Uređenje mini kutka u stanu. Uzor Skandinavci."><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/LiliHaloDecoration-MyScandinavianHome-3.jpg?resize=218%2C150" alt="" title="Uređenje mini kutka u stanu. Uzor Skandinavci."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/uredenje-mini-kutka-u-stanu-uzor-skandinavci/" rel="bookmark" title="Uređenje mini kutka u stanu. Uzor Skandinavci.">Uređenje mini kutka u stanu. Uzor Skandinavci.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/mogu-li-kavane-prezivjeti-i-21-stoljece/" rel="bookmark" title="Mogu li kavane preživjeti i 21. stoljeće?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/5.jpg?resize=218%2C150" alt="" title="Mogu li kavane preživjeti i 21. stoljeće?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/mogu-li-kavane-prezivjeti-i-21-stoljece/" rel="bookmark" title="Mogu li kavane preživjeti i 21. stoljeće?">Mogu li kavane preživjeti i 21. stoljeće?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/zivot-je-nepredvidiv-kao-i-ova-kuca/" rel="bookmark" title="Život je nepredvidiv. Kao i ova kuća."><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/foto-07.jpg?resize=218%2C150" alt="" title="Život je nepredvidiv. Kao i ova kuća."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/zivot-je-nepredvidiv-kao-i-ova-kuca/" rel="bookmark" title="Život je nepredvidiv. Kao i ova kuća.">Život je nepredvidiv. Kao i ova kuća.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/noviteti-95-stvari-koje-bas-jako-lajkam/" rel="bookmark" title="Noviteti. Greenery osvaja dućane. Ovo je moj izbor."><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/02/noviteti-big-like-opener.jpg?resize=218%2C150" alt="" title="Noviteti. Greenery osvaja dućane. Ovo je moj izbor."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/noviteti-95-stvari-koje-bas-jako-lajkam/" rel="bookmark" title="Noviteti. Greenery osvaja dućane. Ovo je moj izbor.">Noviteti. Greenery osvaja dućane. Ovo je moj izbor.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/prozracan-moderan-trendi-ukratko-stan-iz-snova/" rel="bookmark" title="Prozračan. Moderan. Trendi. Ukratko, stan iz snova."><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/02/autori-stan-beograd-5.jpg?resize=218%2C150" alt="" title="Prozračan. Moderan. Trendi. Ukratko, stan iz snova."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/prozracan-moderan-trendi-ukratko-stan-iz-snova/" rel="bookmark" title="Prozračan. Moderan. Trendi. Ukratko, stan iz snova.">Prozračan. Moderan. Trendi. Ukratko, stan iz snova.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/dnevnik-adaptacije-stan-u-zgradi-iz-1873/" rel="bookmark" title="Dnevnik adaptacije. Stan u zgradi iz 1873."><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/02/iva-stan-3.jpg?resize=218%2C150" alt="" title="Dnevnik adaptacije. Stan u zgradi iz 1873."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/dnevnik-adaptacije-stan-u-zgradi-iz-1873/" rel="bookmark" title="Dnevnik adaptacije. Stan u zgradi iz 1873.">Dnevnik adaptacije. Stan u zgradi iz 1873.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/novi-zagrebacki-aerodrom-testiranje/" rel="bookmark" title="Novi zagrebački aerodrom. Testiranje."><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/02/ttrr.jpg?resize=218%2C150" alt="" title="Novi zagrebački aerodrom. Testiranje."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/novi-zagrebacki-aerodrom-testiranje/" rel="bookmark" title="Novi zagrebački aerodrom. Testiranje.">Novi zagrebački aerodrom. Testiranje.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58cafd60dbec6" data-td_block_id="td_uid_1_58cafd60dbec6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58cafd60dbec6" data-td_block_id="td_uid_1_58cafd60dbec6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentiraj <small><a rel="nofollow" id="cancel-comment-reply-link" href="/interijeri/loft-amsterdamskog-vuka-s-wall-streeta/#respond" style="display:none;">Otkaži komentar</a></small></h3>			<form action="http://dblog.telegram.hr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Komentiraj" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Ime:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Web stranica" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Objavi komentar" /> <input type='hidden' name='comment_post_ID' value='3735' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6a0dea438d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="6"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><div class="block-title"><span>D GIRL</span></div><h3><a href="http://dblog.telegram.hr/tko-sam/"><img class="aligncenter wp-image-2885 size-large" src="http://dblog.telegram.hr/wp-content/uploads/2016/07/boba-portret-1024x683.jpg" alt="Boba" width="700" height="467" /></a></h3>
<h3 style="text-align: left;">Boba Blašković</h3>
<p>30 plus, mama, supruga, urednica brojnih lifestyle izdanja o dizajnu i uređenju doma. Mama Fabijana i Lovre, D bloga, D&amp;D-a i dugogodišnja glavna urednica Nekretnina i Dom&amp;Dizajna u Jutarnjem listu. Budi.in, 24 sata, Globus, Grazia, Like, Telegram&#8230; samo su neki od magazina i portala s kojima više od desetljeća surađujem ili sam surađivala i to kao novinarka, urednica, stilistica&#8230;</p>
<!-- / WYSIWYG Widgets --></aside><aside class="widget widget_ultimate_posts"><div class="block-title"><span>D FOTKA DANA</span></div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-10440 post type-post status-publish format-standard has-post-thumbnail hentry category-fotka-dana">

          <header>

                          <div class="entry-image">
                <a href="http://dblog.telegram.hr/fotka-dana/peglati-ili-ne-peglati/" rel="bookmark">
                  <img width="1200" height="1200" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/nv_ss17_nvzce02_pi.jpg?fit=1200%2C1200" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/nv_ss17_nvzce02_pi.jpg?w=1200 1200w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/nv_ss17_nvzce02_pi.jpg?resize=150%2C150 150w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/nv_ss17_nvzce02_pi.jpg?resize=300%2C300 300w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/nv_ss17_nvzce02_pi.jpg?resize=768%2C768 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/nv_ss17_nvzce02_pi.jpg?resize=1024%2C1024 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="10441" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/nv_ss17_nvzce02_pi.jpg?fit=1200%2C1200" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1481553831&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;63&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nv_ss17_nvzce02_pi" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/nv_ss17_nvzce02_pi.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/nv_ss17_nvzce02_pi.jpg?fit=700%2C700" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside><script>var block_td_uid_4_58cafd61023f1 = new tdBlock();
block_td_uid_4_58cafd61023f1.id = "td_uid_4_58cafd61023f1";
block_td_uid_4_58cafd61023f1.atts = '{"limit":"1","sort":"random_posts","post_ids":"","tag_slug":"inspiracije","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"D INSPIRACIJE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_58cafd61023f1_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58cafd61023f1.td_column_number = "1";
block_td_uid_4_58cafd61023f1.block_type = "td_block_5";
block_td_uid_4_58cafd61023f1.post_count = "1";
block_td_uid_4_58cafd61023f1.found_posts = "4";
block_td_uid_4_58cafd61023f1.header_color = "#";
block_td_uid_4_58cafd61023f1.ajax_pagination_infinite_stop = "";
block_td_uid_4_58cafd61023f1.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_4_58cafd61023f1);
</script><div class="td_block_wrap td_block_5 td_block_widget td_uid_4_58cafd61023f1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58cafd61023f1" ><h4 class="block-title"><span>D INSPIRACIJE</span></h4><div id=td_uid_4_58cafd61023f1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/imm-koln-2017-namjestaj-koji-cemo-zavoljeti/" rel="bookmark" title="Imm Koln 2017. Namještaj koji ćemo zavoljeti"><img width="324" height="235" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/01/ton-stol-i-stolice-leaf-collection-e-ggs-studio.jpg?resize=324%2C235" alt="" title="Imm Koln 2017. Namještaj koji ćemo zavoljeti"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/imm-koln-2017-namjestaj-koji-cemo-zavoljeti/" rel="bookmark" title="Imm Koln 2017. Namještaj koji ćemo zavoljeti">Imm Koln 2017. Namještaj koji ćemo zavoljeti</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58cafd61023f1" data-td_block_id="td_uid_4_58cafd61023f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58cafd61023f1" data-td_block_id="td_uid_4_58cafd61023f1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><script>var block_td_uid_5_58cafd6108cc4 = new tdBlock();
block_td_uid_5_58cafd6108cc4.id = "td_uid_5_58cafd6108cc4";
block_td_uid_5_58cafd6108cc4.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"D KLIKOVI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_58cafd6108cc4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_58cafd6108cc4.td_column_number = "1";
block_td_uid_5_58cafd6108cc4.block_type = "td_block_7";
block_td_uid_5_58cafd6108cc4.post_count = "5";
block_td_uid_5_58cafd6108cc4.found_posts = "237";
block_td_uid_5_58cafd6108cc4.header_color = "#";
block_td_uid_5_58cafd6108cc4.ajax_pagination_infinite_stop = "";
block_td_uid_5_58cafd6108cc4.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_5_58cafd6108cc4);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_58cafd6108cc4_rand td-pb-border-top"  data-td-block-uid="td_uid_5_58cafd6108cc4" ><h4 class="block-title"><span>D KLIKOVI</span></h4><div id=td_uid_5_58cafd6108cc4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dblog.telegram.hr/savjeti/parket-sto-je-bajcanje/" rel="bookmark" title="Parket &#8211; što je bajcanje?"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/07/podovi-bajcanje-parket-1.jpg?resize=100%2C70" alt="" title="Parket &#8211; što je bajcanje?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/savjeti/parket-sto-je-bajcanje/" rel="bookmark" title="Parket &#8211; što je bajcanje?">Parket &#8211; što je bajcanje?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/lets-break-rules/" rel="bookmark" title="Let&#8217;s break the rules. I to nekad treba"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/08/1-walldeco-tapete-soba.jpg?resize=100%2C70" alt="" title="Let&#8217;s break the rules. I to nekad treba"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/lets-break-rules/" rel="bookmark" title="Let&#8217;s break the rules. I to nekad treba">Let&#8217;s break the rules. I to nekad treba</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dblog.telegram.hr/savjeti/teske-dileme-iveral-ili-medijapan/" rel="bookmark" title="Teške dileme &#8211; iveral ili medijapan?"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/08/kuhinje-varenna-poliform-cucine-kitchen-7.jpg?resize=100%2C70" alt="" title="Teške dileme &#8211; iveral ili medijapan?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/savjeti/teske-dileme-iveral-ili-medijapan/" rel="bookmark" title="Teške dileme &#8211; iveral ili medijapan?">Teške dileme &#8211; iveral ili medijapan?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dblog.telegram.hr/price/zasto-se-genijalno-naspavamo-u-hotelu-od-5-zvijezdica/" rel="bookmark" title="Zašto se genijalno naspavamo u hotelu od 5 zvijezdica?"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/08/1-rajski-hrevet-hotel-casa-angelina-amalfi.jpg?resize=100%2C70" alt="" title="Zašto se genijalno naspavamo u hotelu od 5 zvijezdica?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/price/zasto-se-genijalno-naspavamo-u-hotelu-od-5-zvijezdica/" rel="bookmark" title="Zašto se genijalno naspavamo u hotelu od 5 zvijezdica?">Zašto se genijalno naspavamo u hotelu od 5 zvijezdica?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dblog.telegram.hr/price/967-2/" rel="bookmark" title="Organic chair i izložba koja je promijenila dizajn"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/07/eames-saarinen-organic-chair-charles-and-ray-eames-vitra-7.jpg?resize=100%2C70" alt="" title="Organic chair i izložba koja je promijenila dizajn"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/price/967-2/" rel="bookmark" title="Organic chair i izložba koja je promijenila dizajn">Organic chair i izložba koja je promijenila dizajn</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Pratite nas na Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/dblog.hr" target="_blank">@dblog.hr</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_6_58cafd6112cc5_rand td-pb-border-top"  data-td-block-uid="td_uid_6_58cafd6112cc5" ><div id=td_uid_6_58cafd6112cc5 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BRoXITqggml" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e35/17267540_427101370965886_2540159816244920320_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BRjQNTngnrm" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e35/17125452_776071719222551_6003625652807270400_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BROb7_IgaoG" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e35/17075883_1777315489262570_974375178626662400_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BRJf8sRAAom" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17077553_1862457314028912_2461471819199152128_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BQ8vkZxAB9k" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e35/16908592_694325854073709_9141584873012592640_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-13">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/dblog.hr" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/dblog.hr/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">instagram</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2909"><a href="http://dblog.telegram.hr/tko-sam/">D Girl</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2911"><a href="http://dblog.telegram.hr/kontakt/">Kontakt</a></li>
<li id="menu-item-2910" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2910"><a href="http://dblog.telegram.hr/disclaimer/">Disclaimer</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; dblog.hr                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Gemius Audience for WordPress by TLA Media - http://www.tlamedia.dk/ -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p8ZKf3N9syYyKqz5zDUKEGZVHeK1eXr01IqkJzNU2fX.67';

(function(d,t) {var ex; try {var
gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
gt.async='true'; gt.src=l+'://gadk.hit.gemius.pl/xlgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex)
{}}(document,'script'));
//--><!]]>
</script>
<!-- End Gemius Audience for WordPress -->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Moglo bi Vas zanimati...</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/price/napokon-zooloski-iz-novog-tisucljeca/" rel="bookmark" title="Napokon. Zoološki iz novog tisućljeća"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/01/4-2.jpg?resize=324%2C160" alt="" title="Napokon. Zoološki iz novog tisućljeća"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/price/napokon-zooloski-iz-novog-tisucljeca/" rel="bookmark" title="Napokon. Zoološki iz novog tisućljeća">Napokon. Zoološki iz novog tisućljeća</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1 (rara)
        Deploy mode: deploy
        
        uid: 58cafd61184ae
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body {
cursor: auto; /* fallback */
cursor: url(http://dblog.hr/wp-content/uploads/2016/08/smiley.png); /* IE */
cursor: url(http://dblog.hr/wp-content/uploads/2016/08/smiley.png) 0 0, auto;
}

#jp-carousel-comments-loading { display: none !important; }

body > div.jp-carousel-wrap.jp-carousel-transitions.jp-carousel-light > div.jp-carousel-info.__web-inspector-hide-shortcut__

{
display:none;
}

body > div.jp-carousel-wrap.jp-carousel-transitions.jp-carousel-light > div.jp-carousel-info > div.jp-carousel-left-column-wrapper > div.jp-carousel-titleanddesc > div,
#content-area > div.et_pb_extra_column_main > div > div.related-posts-content.clearfix > div > p,
div.post-footer > div.rating-stars,
body > div.jp-carousel-wrap.jp-carousel-transitions > div.jp-carousel-info > div.jp-carousel-left-column-wrapper > div.jp-carousel-titleanddesc > div
{
display:none;
}

.td-related-title .td-related-right{
display: none;
}

.td-related-title {
     border-top: 1px solid #222222;
}

h1, h2, h3{
text-align:center; text-transform: uppercase;
}



.block-title {
    font-family: 'Roboto', sans-serif;
    font-size: 14px;
    line-height: 1;
    margin-top: 0;
    margin-bottom: 26px;
    border-bottom: 1px solid #222222;
     border-top: 1px solid #222222;
     background-color: #fff;
}


.td-header-gradient:before {

    background: none;

}

#td-header-menu{
  border-top: 1px solid #222222;
  
  }
  
  
  .td_module_12 {
    padding-bottom: 20px;
    border-bottom: 1px solid #222;
    margin-bottom: 30px;
}




.td-next-prev-wrap a {
    display: inline-block;
    margin-right: 7px;
    width: 25px;
    height: 25px;
    line-height: 24px;
    border: 1px solid #000;
    text-align: center;
    vertical-align: middle;
    font-size: 10px;
    color: #000;
}

.td-post-next-prev-content span {
color: #222222;
}

.td-logo-text-container .td-logo-text
{
color: #000;
font-weight: 600;
font-family: 'Playfair Display', serif;

margin-top:10px;
}

#td-outer-wrap > div.td-header-wrap.td-header-style-10 > div.td-banner-wrap-full.td-logo-wrap-full > div > span > a > span
{
color: #333;

margin-top:10px;
font-family: 'Playfair Display', serif;
margin-bottom: 10px;

}

#td-outer-wrap > div.td-header-wrap.td-header-style-10 > div.td-banner-wrap-full.td-logo-wrap-full > div > span > a > span {
    color: #333;

    margin-top: 10px;
    font-family: 'Playfair Display', serif;
    margin-bottom: 10px;
}
</style>

<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://dblog.telegram.hr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Molimo potvrdite da niste robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"hr","ajaxurl":"http:\/\/dblog.telegram.hr\/wp-admin\/admin-ajax.php","nonce":"90e165b0ed","display_exif":"0","display_geo":"1","background_color":"black","comment":"Komentar","post_comment":"Objavi komentar","write_comment":"Napi\u0161ite komentar...","loading_comments":"U\u010ditavanje komentara...","download_original":"Vidi punu veli\u010dinu <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Provjerite da \u0161aljete i neki tekst s va\u0161im komentarom.","no_comment_email":"Unesite adresu e-po\u0161te za komentar.","no_comment_author":"Unesite svoje ime za komentar.","comment_post_error":"Na\u017ealost dogodila se gre\u0161ka prilikom slanja va\u0161eg komentara. Poku\u0161ajte ponovno kasnije.","comment_approved":"Va\u0161 komentar je odobren.","comment_unapproved":"Va\u0161 komentar \u010deka moderiranje.","camera":"Kamera","aperture":"Apertura","shutter_speed":"Ekspozicija","focal_length":"Fokalna duljina","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/dblog.telegram.hr\/wp-login.php?redirect_to=http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Floft-amsterdamskog-vuka-s-wall-streeta%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u0161ta (Obavezno)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ime (Obavezno)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web-stranica<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dblog.telegram.hr/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://dblog.telegram.hr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'120292736',post:'3735',tz:'1',srv:'dblog.telegram.hr'} ]);
	_stq.push([ 'clickTrackerInit', '120292736', '3735' ]);
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3935/4086 objects using memcached
Database Caching 46/63 queries in 0.052 seconds using memcached

 Served from: dblog.telegram.hr @ 2017-03-16 22:02:25 by W3 Total Cache -->