<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Najfotogeničniji stan u Zagrebu. Zavirite u Teslinu - dblog.hr</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script src="/cdn-cgi/apps/head/M_FFVuQB0cyUO4qGzSjGvRHPo5Y.js"></script><link rel="pingback" href="http://dblog.telegram.hr/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-48.jpg?fit=2000%2C1334" /><meta name="author" content="Boba Blašković">
<link rel="icon" type="image/png" href="http://dblog.hr/wp-content/uploads/2016/11/favicon.ico">		<script type="text/javascript">
		var ajaxurl = 'http://dblog.telegram.hr/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Najfotogeničniji stan u Zagrebu. Zavirite u Teslinu - dblog.hr" />
<meta property="og:description" content="Od subote u inbox dobivam jednu rečenicu: Gdje si to, gdje je taj stan? Odgovor je Zagreb, strogi centar grada. Zavirite u stan u kojem želite samo fotografirati" />
<meta property="og:url" content="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/" />
<meta property="og:site_name" content="dblog.hr" />
<meta property="article:publisher" content="https://www.facebook.com/dblog.hr" />
<meta property="article:section" content="featured" />
<meta property="article:published_time" content="2017-10-17T22:27:06+02:00" />
<meta property="article:modified_time" content="2017-10-18T09:57:14+02:00" />
<meta property="og:updated_time" content="2017-10-18T09:57:14+02:00" />
<meta property="fb:app_id" content="1967462820166359" />
<meta property="og:image" content="http://dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-4.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Od subote u inbox dobivam jednu rečenicu: Gdje si to, gdje je taj stan? Odgovor je Zagreb, strogi centar grada. Zavirite u stan u kojem želite samo fotografirati" />
<meta name="twitter:title" content="Najfotogeničniji stan u Zagrebu. Zavirite u Teslinu - dblog.hr" />
<meta name="twitter:image" content="http://dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-4.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/dblog.telegram.hr\/","name":"DBlog.hr","alternateName":"Design Blog","potentialAction":{"@type":"SearchAction","target":"http:\/\/dblog.telegram.hr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dblog.hr &raquo; Kanal" href="http://dblog.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="dblog.hr &raquo; Kanal komentara" href="http://dblog.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dblog.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://dblog.telegram.hr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display+SC%3A400%2C700%7CMerriweather%3A400%2C700%7CLato%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRock+Salt%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://dblog.telegram.hr/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://dblog.telegram.hr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://dblog.telegram.hr/wp-content/themes/Newspaper/style.css?ver=7.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://dblog.telegram.hr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://dblog.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://dblog.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://dblog.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dblog.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dblog.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://dblog.telegram.hr/?p=18932' />
<link rel="alternate" type="application/json+oembed" href="http://dblog.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fnajfotogenicniji-stan-zagrebu-zavirite-teslinu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dblog.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fnajfotogenicniji-stan-zagrebu-zavirite-teslinu%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {float: left;
font-size: 70px;
line-height: 70px;
display: block;
text-align: center;
margin-right: 22px;
margin-top: 8px;
font-family: Playfair Display SC;
padding: 10px 14px;
margin-bottom: 0px;
border-right: 1px solid #222;color : #000000;}
		</style>	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
        /* (c)AdOcean 2003-2017 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, characterEncoding: true});
        ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
    <!-- start master -->
    <script type="text/javascript">
        /* (c)AdOcean 2003-2017, MASTER: NET.HR.Telegram.hr.Telegram.hr.DBlog */
        ado.master({id: 'qzUFLreR7Zdp3S8x4zQuWH1MXtAGY.rh22N4m7mvGwz.d7', server: 'rs.adocean.pl' });
    </script>
    <!--  end master  -->
	
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dblog.telegram.hr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://dblog.telegram.hr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/dblog.telegram.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1";
var td_get_template_directory_uri="http:\/\/dblog.telegram.hr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Molimo vas pri\u010dekajte";
var td_email_user_pass_incorrect="Korisnik ili lozinka neto\u010dna!";
var td_email_user_incorrect="E-mail ili korisni\u010dko ime neto\u010dni!";
var td_email_incorrect="Neispravan e-mail !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Prethodno";
var td_magnific_popup_translation_tNext="Sljede\u0107e";
var td_magnific_popup_translation_tCounter="%curr% od %total%";
var td_magnific_popup_translation_ajax_tError="Sadr\u017eaj iz %url% nije mogao biti u\u010ditan.";
var td_magnific_popup_translation_image_tError="Slika #%curr% nije mogao biti u\u010ditan.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60611577-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/cropped-Dblog-logo-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/cropped-Dblog-logo-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/cropped-Dblog-logo-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/cropped-Dblog-logo-1.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-18932 single-format-standard najfotogenicniji-stan-zagrebu-zavirite-teslinu single_template_9 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1967462820166359',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dblog.hr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dblog.hr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-dblog-izbornik-container"><ul id="menu-dblog-izbornik" class="td-mobile-main-menu"><li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-57"><a href="http://dblog.telegram.hr/interijeri/">INTERIJERI</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://dblog.telegram.hr/price/">PRIČE</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="http://dblog.telegram.hr/savjeti/">SAVJETI</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://dblog.telegram.hr/shopping/">SHOPPING</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://dblog.telegram.hr/dgosti/">D GOSTI</a></li>
<li id="menu-item-18549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18549"><a href="http://dblog.telegram.hr/potkrovlja/">POTKROVLJA</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://dblog.telegram.hr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pretraži</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-2096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2096"><a href="http://dblog.telegram.hr/tko-sam/">D Girl</a></li>
<li id="menu-item-1564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1564"><a href="http://dblog.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dblog.hr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dblog.hr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Prijavi se</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Dobrodošli! Prijavite se na svoj račun</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Vaš username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="vaša lozinka" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Prijava">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Zaboravili ste lozinku?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Oporavak lozinke</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Vaš e-mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Pošaljite moju lozinku">
                        </div>




                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
                <span class="td-logo-text-container">
		<a class="td-logo-wrap" href="http://dblog.telegram.hr/">
							<span class="td-logo-text">DESIGN BLOG</span>
						<span class="td-tagline-text">DBLOG O D STVARIMA I LIJEPOJ STRANI ŽIVOTA</span>
		</a>
    </span>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-dblog-izbornik-container"><ul id="menu-dblog-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-57"><a href="http://dblog.telegram.hr/interijeri/">INTERIJERI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125"><a href="http://dblog.telegram.hr/price/">PRIČE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-255"><a href="http://dblog.telegram.hr/savjeti/">SAVJETI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="http://dblog.telegram.hr/shopping/">SHOPPING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85"><a href="http://dblog.telegram.hr/dgosti/">D GOSTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18549"><a href="http://dblog.telegram.hr/potkrovlja/">POTKROVLJA</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://dblog.telegram.hr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraži" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-18932" class="td-post-template-9 post-18932 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-interijeri" itemscope itemtype="http://schema.org/Article">
    <div class="td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-featured-video">
            <div class="td-post-featured-image"><figure><a href="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-48.jpg?fit=2000%2C1334" data-caption="Maja Danica Pečanić"><img width="1068" height="1" class="entry-thumb td-modal-image" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-48.jpg?resize=1068%2C1" alt="" title="osnova-radionica-fotografija-hleb-i-lale (48)"/></a><figcaption class="wp-caption-text">Maja Danica Pečanić</figcaption></figure></div>        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        
        <header class="td-post-title">
            <h1 class="entry-title">Najfotogeničniji stan u Zagrebu. Zavirite u Teslinu</h1>

            

            <div class="td-module-meta-info">
                                                                            </div>
        </header>


    </div>

    

    <div class="td-post-content">

        <h3>Od subote u inbox dobivam jednu rečenicu: Gdje si to, gdje je taj stan? Odgovor je Zagreb, strogi centar grada. Zavirite u stan u kojem želite samo fotografirati</h3>
<p><span class="wpsdc-drop-cap">A</span>na kaže da prolazak Teslinom nikad više neće biti isti nakon ovog stana. Naime, da&#8230; ima potpuno pravo. Vodim vas danas u stan u kojem se tijekom vikenda održavala naša O&#8217;fotografija radionica&#8230; Stan o kojem se svi stalno raspituju po društvenim mrežama i koji je uistinu najfotogeničnije mjesto u gradu, ali koji je jednako tako i divan uživo.</p>
<figure id="attachment_18934" style="width: 1333px" class="wp-caption alignnone"><img data-attachment-id="18934" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/osnova-radionica-fotografija-hleb-i-lale-61-copy/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-61-Copy.jpg?fit=1333%2C2000" data-orig-size="1333,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;maja danica&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507971321&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="osnova-radionica-fotografija-hleb-i-lale (61) &#8211; Copy" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-61-Copy.jpg?fit=200%2C300" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-61-Copy.jpg?fit=682%2C1024" class="wp-image-18934 size-full" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-61-Copy.jpg?resize=700%2C1050" alt="" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-61-Copy.jpg?w=1333 1333w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-61-Copy.jpg?resize=200%2C300 200w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-61-Copy.jpg?resize=768%2C1152 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-61-Copy.jpg?resize=682%2C1024 682w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Maja Danica Pečanić</figcaption></figure>
<p>Navikla sam da fotografije često lažu. Možda je laganje pregruba riječ, ali iskrivljavaju istinu, pokazuju stvari bolje ili lošije nego što jesu, pa stanovi često izgledaju veći, prostraniji, atraktivniji&#8230;</p>
<figure id="attachment_18935" style="width: 2000px" class="wp-caption alignnone"><img data-attachment-id="18935" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/osnova-radionica-fotografija-hleb-i-lale-8/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-8.jpg?fit=2000%2C1334" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;maja danica&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507958193&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="osnova-radionica-fotografija-hleb-i-lale (8)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-8.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-8.jpg?fit=700%2C467" class="wp-image-18935 size-full" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-8.jpg?resize=700%2C467" alt="" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-8.jpg?w=2000 2000w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-8.jpg?resize=300%2C200 300w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-8.jpg?resize=768%2C512 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-8.jpg?resize=1024%2C683 1024w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-8.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Maja Danica Pečanić</figcaption></figure>
<p>I zato moram priznati da me bilo jako strah prije nego što sam ušla u ovaj stan. Jer odmah sam se baš jako zapikirala na njega.</p>
<figure id="attachment_18936" style="width: 2000px" class="wp-caption alignnone"><img data-attachment-id="18936" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/osnova-radionica-fotografija-hleb-i-lale-4/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-4.jpg?fit=2000%2C1334" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;maja danica&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507957969&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="osnova-radionica-fotografija-hleb-i-lale (4)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-4.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-4.jpg?fit=700%2C467" class="wp-image-18936 size-full" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-4.jpg?resize=700%2C467" alt="" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-4.jpg?w=2000 2000w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-4.jpg?resize=300%2C200 300w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-4.jpg?resize=768%2C512 768w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-4.jpg?resize=1024%2C683 1024w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-4.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Maja Danica Pečanić</figcaption></figure>
<p>Naime, Ana i ja smo prije nekih mjesec dana tražile lokaciju za O&#8217;snovinu radionicu o foodstylingu i fotografiji i sasvim slučajno preko Airbnba pronašle ovo&#8230;</p>
<figure id="attachment_18937" style="width: 2000px" class="wp-caption alignnone"><img data-attachment-id="18937" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/osnova-radionica-fotografija-hleb-i-lale-2/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-2.jpg?fit=2000%2C1334" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;maja danica&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507957900&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="osnova-radionica-fotografija-hleb-i-lale (2)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-2.jpg?fit=700%2C467" class="wp-image-18937 size-full" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-2.jpg?resize=700%2C467" alt="" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-2.jpg?w=2000 2000w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-2.jpg?resize=300%2C200 300w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-2.jpg?resize=768%2C512 768w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-2.jpg?resize=1024%2C683 1024w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-2.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Maja Danica Pečanić</figcaption></figure>
<p>Stan za 6 osoba, u strogom centru grada, površine 110 kvadrata, otprilike jednako toliko eura po danu i na slikama predivna velika kuhinja, dnevni boravak, bijela i narančasta cigla na zidovima, široki drveni parketi, pločice u obiku heksagona, galerija s koje ćemo također moći fotografirati&#8230; Može li biti idealnije?</p>
<figure id="attachment_18939" style="width: 1333px" class="wp-caption alignnone"><img data-attachment-id="18939" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/osnova-radionica-fotografija-hleb-i-lale-71/" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-71.jpg?fit=1333%2C2000" data-orig-size="1333,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;maja danica&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507974571&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="osnova-radionica-fotografija-hleb-i-lale (71)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-71.jpg?fit=200%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-71.jpg?fit=682%2C1024" class="wp-image-18939 size-full" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-71.jpg?resize=700%2C1050" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-71.jpg?w=1333 1333w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-71.jpg?resize=200%2C300 200w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-71.jpg?resize=768%2C1152 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-71.jpg?resize=682%2C1024 682w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Maja Danica Pečanić</figcaption></figure>
<p>Teško. Jedino, ako je sve to što vidimo na slikama neka širokokutna varka, a vlasnici grozni&#8230;</p>
<figure id="attachment_18940" style="width: 2000px" class="wp-caption alignnone"><img data-attachment-id="18940" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/osnova-radionica-fotografija-hleb-i-lale-38/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-38.jpg?fit=2000%2C1334" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;maja danica&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507964832&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="osnova-radionica-fotografija-hleb-i-lale (38)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-38.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-38.jpg?fit=700%2C467" class="wp-image-18940 size-full" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-38.jpg?resize=700%2C467" alt="" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-38.jpg?w=2000 2000w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-38.jpg?resize=300%2C200 300w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-38.jpg?resize=768%2C512 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-38.jpg?resize=1024%2C683 1024w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-38.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Maja Danica Pečanić</figcaption></figure>
<p>Naravno, imamo sreće, stan uživo izgleda još bolje, atraktivnije, prostanije, nego na fotografijama, a vlasnici su divni ljudi koji vole iste stvari kao i mi &#8211; lijepe stvari koje život čine posebnijim i smislenijim.</p>
<figure id="attachment_18941" style="width: 2000px" class="wp-caption alignnone"><img data-attachment-id="18941" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/osnova-radionica-fotografija-hleb-i-lale-37/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-37.jpg?fit=2000%2C1334" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;maja danica&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507964688&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="osnova-radionica-fotografija-hleb-i-lale (37)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-37.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-37.jpg?fit=700%2C467" class="wp-image-18941 size-full" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-37.jpg?resize=700%2C467" alt="" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-37.jpg?w=2000 2000w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-37.jpg?resize=300%2C200 300w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-37.jpg?resize=768%2C512 768w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-37.jpg?resize=1024%2C683 1024w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-37.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Maja Danica Pečanić</figcaption></figure>
<p>Ulazim u stan i prva stvar koja me osvaja je ogromna visina prostora, prozračnost i cigla&#8230; A onda ulazim u dnevni boravak i kuhinju, jedan ogroman jedinstven prostor uređen kao iz newyorških design magazina.</p>
<figure id="attachment_18942" style="width: 1024px" class="wp-caption alignnone"><img data-attachment-id="18942" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/stan-teslina-zagreb-airbnb-9/" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-9.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stan-teslina-zagreb-airbnb-9" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-9.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-9.jpg?fit=700%2C467" class="wp-image-18942 size-full" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-9.jpg?resize=700%2C467" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-9.jpg?w=1024 1024w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-9.jpg?resize=300%2C200 300w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-9.jpg?resize=768%2C512 768w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Airbnb</figcaption></figure>
<p>&#8211; Vi ste u 110 kvadrata smjestili samo 6 ležajeva, pustili dnevni boravak i kuhinju da budu 60 kvadrata, a stan rentate preko Airbnb-a?</p>
<figure id="attachment_18943" style="width: 1024px" class="wp-caption alignnone"><img data-attachment-id="18943" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/stan-teslina-zagreb-airbnb-10/" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-10.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stan-teslina-zagreb-airbnb-10" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-10.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-10.jpg?fit=700%2C467" class="wp-image-18943 size-full" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-10.jpg?resize=700%2C467" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-10.jpg?w=1024 1024w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-10.jpg?resize=300%2C200 300w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-10.jpg?resize=768%2C512 768w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Airbnb</figcaption></figure>
<p>&#8211; Da, odgovara mi vlasnica Tatjana Novak i dodaje kako su napravili samo jednu klasičnu spavaću sobu, a da su drugu napravili kao sekundarni dnevni boravak s galerijom za spavanje. U velikom dnevnom boravku koji je spojen s kuhinjom nisu stavljali krevet na razvlačenje i gurali još ležajeva jer smatraju da ljudi moraju imati komfor i da kada putuju žele odsjesti na mjestima koja su bolja, ljepša, komfornija, nego što imaju kod kuće&#8230;</p>
<figure id="attachment_18944" style="width: 1024px" class="wp-caption alignnone"><img data-attachment-id="18944" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/stan-teslina-zagreb-airbnb-6/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-6.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stan-teslina-zagreb-airbnb-6" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-6.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-6.jpg?fit=700%2C467" class="wp-image-18944 size-full" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-6.jpg?resize=700%2C467" alt="" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-6.jpg?w=1024 1024w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-6.jpg?resize=300%2C200 300w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-6.jpg?resize=768%2C512 768w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Airbnb</figcaption></figure>
<p>I mogu reći da im je sigurno uspjelo. Vjerujem, puno bi nas htjelo ovakvu galeriju, kupaonicu, sobu, zidove, ovakve detalje&#8230;</p>
<figure id="attachment_18945" style="width: 1024px" class="wp-caption alignnone"><img data-attachment-id="18945" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/stan-teslina-zagreb-airbnb-5/" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-5.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stan-teslina-zagreb-airbnb-5" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-5.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-5.jpg?fit=700%2C467" class="wp-image-18945 size-full" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-5.jpg?resize=700%2C467" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-5.jpg?w=1024 1024w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-5.jpg?resize=300%2C200 300w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-5.jpg?resize=768%2C512 768w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Airbnb</figcaption></figure>
<p>&#8211; Polazili smo od sebe i našeg ukusa, iako je stan planski napravljen za najam zapravo je u njemu ugrađeno sve ono što bi i mi htjeli imati kod kuće &#8211; ispričala je Tatjana koja je sa suprugom izobilazila jako puno dućana i web shopova i to radi dugi niz godina.</p>
<figure id="attachment_18946" style="width: 2000px" class="wp-caption alignnone"><img data-attachment-id="18946" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/osnova-radionica-fotografija-hleb-i-lale-9/" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-9.jpg?fit=2000%2C1334" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;maja danica&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507958200&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="osnova-radionica-fotografija-hleb-i-lale (9)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-9.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-9.jpg?fit=700%2C467" class="wp-image-18946 size-full" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-9.jpg?resize=700%2C467" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-9.jpg?w=2000 2000w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-9.jpg?resize=300%2C200 300w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-9.jpg?resize=768%2C512 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-9.jpg?resize=1024%2C683 1024w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-9.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Maja Danica Pečanić</figcaption></figure>
<p>&#8211; Kuhinja je naša improvizacija. Korpus je izradio limar koji inače izrađuje kuhinje za industrijske prostore, a fronte, ladice i vodilice su iz Ikee. Takvih naših improvizacija bilo je jako puno &#8211; nabraja Tatjana ispričavajući se što neke stvari nisu ispale baš onakve kakve bi&#8230;</p>
<figure id="attachment_18947" style="width: 1333px" class="wp-caption alignnone"><img data-attachment-id="18947" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/osnova-radionica-fotografija-hleb-i-lale-119/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-119.jpg?fit=1333%2C2000" data-orig-size="1333,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;maja danica&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508049801&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="osnova-radionica-fotografija-hleb-i-lale (119)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-119.jpg?fit=200%2C300" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-119.jpg?fit=682%2C1024" class="wp-image-18947 size-full" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-119.jpg?resize=700%2C1050" alt="" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-119.jpg?w=1333 1333w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-119.jpg?resize=200%2C300 200w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-119.jpg?resize=768%2C1152 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-119.jpg?resize=682%2C1024 682w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Maja Danica Pečanić</figcaption></figure>
<p>Prekidam ju i govorim: Tatjana savršeno je sve. Nemoj se ništa ispričavati, a ti i suprug trebali bi razmisliti o promjeni zanimanja&#8230;</p>
<figure id="attachment_18948" style="width: 1024px" class="wp-caption alignnone"><img data-attachment-id="18948" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/stan-teslina-zagreb-airbnb-4/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-4.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stan-teslina-zagreb-airbnb-4" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-4.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-4.jpg?fit=700%2C467" class="wp-image-18948 size-full" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-4.jpg?resize=700%2C467" alt="" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-4.jpg?w=1024 1024w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-4.jpg?resize=300%2C200 300w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-4.jpg?resize=768%2C512 768w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Airbnb</figcaption></figure>
<p>Evo još malo fotkica, a i link na našu<a href="http://dblog.telegram.hr/interijeri/a-sada-nesto-jako-fotogenicno/" target="_blank" rel="noopener"><strong> O&#8217;fotografija radionicu</strong></a>.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/dblog.telegram.hr\/interijeri\/najfotogenicniji-stan-zagrebu-zavirite-teslinu\/"}' id='gallery-2' class='gallery galleryid-18932 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-122.jpg'><img width="150" height="150" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-122.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-18953" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-122.jpg?resize=150%2C150 150w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-122.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-122.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="18953" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/osnova-radionica-fotografija-hleb-i-lale-122/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-122.jpg?fit=2000%2C1333" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;maja danica&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508050226&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="osnova-radionica-fotografija-hleb-i-lale (122)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-122.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-122.jpg?fit=700%2C466" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-18953'>
				Maja Danica Pečanić
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-48.jpg'><img width="150" height="150" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-48.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-18933" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-48.jpg?resize=150%2C150 150w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-48.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-48.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="18933" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/osnova-radionica-fotografija-hleb-i-lale-48/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-48.jpg?fit=2000%2C1334" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;maja danica&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507969378&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="osnova-radionica-fotografija-hleb-i-lale (48)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-48.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-48.jpg?fit=700%2C467" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-18933'>
				Maja Danica Pečanić
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-8.jpg'><img width="150" height="150" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-8.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-18935" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-8.jpg?resize=150%2C150 150w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-8.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-8.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="18935" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/osnova-radionica-fotografija-hleb-i-lale-8/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-8.jpg?fit=2000%2C1334" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;maja danica&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507958193&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="osnova-radionica-fotografija-hleb-i-lale (8)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-8.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-8.jpg?fit=700%2C467" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-18935'>
				Maja Danica Pečanić
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-4.jpg'><img width="150" height="150" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-4.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-18936" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-4.jpg?resize=150%2C150 150w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-4.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-4.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="18936" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/osnova-radionica-fotografija-hleb-i-lale-4/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-4.jpg?fit=2000%2C1334" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;maja danica&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507957969&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="osnova-radionica-fotografija-hleb-i-lale (4)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-4.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-4.jpg?fit=700%2C467" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-18936'>
				Maja Danica Pečanić
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-2.jpg'><img width="150" height="150" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-18937" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-2.jpg?resize=150%2C150 150w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="18937" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/osnova-radionica-fotografija-hleb-i-lale-2/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-2.jpg?fit=2000%2C1334" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;maja danica&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507957900&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="osnova-radionica-fotografija-hleb-i-lale (2)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-2.jpg?fit=700%2C467" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-18937'>
				Maja Danica Pečanić
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-3.jpg'><img width="150" height="150" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-3.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-18938" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-3.jpg?resize=150%2C150 150w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-3.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-3.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="18938" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/osnova-radionica-fotografija-hleb-i-lale-3/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-3.jpg?fit=2000%2C1334" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;maja danica&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507957917&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="osnova-radionica-fotografija-hleb-i-lale (3)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-3.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-3.jpg?fit=700%2C467" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-18938'>
				Maja Danica Pečanić
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-9.jpg'><img width="150" height="150" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-9.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-18946" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-9.jpg?resize=150%2C150 150w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-9.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-9.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="18946" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/osnova-radionica-fotografija-hleb-i-lale-9/" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-9.jpg?fit=2000%2C1334" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;maja danica&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507958200&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="osnova-radionica-fotografija-hleb-i-lale (9)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-9.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-9.jpg?fit=700%2C467" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-18946'>
				Maja Danica Pečanić
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-7.jpg'><img width="150" height="150" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-7.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-18952" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-7.jpg?resize=150%2C150 150w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-7.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-7.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="18952" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/stan-teslina-zagreb-airbnb-7/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-7.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stan-teslina-zagreb-airbnb-7" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-7.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-7.jpg?fit=700%2C467" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-18952'>
				Airbnb
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-9.jpg'><img width="150" height="150" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-9.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-18942" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-9.jpg?resize=150%2C150 150w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-9.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-9.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="18942" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/stan-teslina-zagreb-airbnb-9/" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-9.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stan-teslina-zagreb-airbnb-9" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-9.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-9.jpg?fit=700%2C467" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-18942'>
				Airbnb
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-6.jpg'><img width="150" height="150" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-6.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-18944" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-6.jpg?resize=150%2C150 150w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-6.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-6.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="18944" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/stan-teslina-zagreb-airbnb-6/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-6.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stan-teslina-zagreb-airbnb-6" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-6.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-6.jpg?fit=700%2C467" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-18944'>
				Airbnb
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-10.jpg'><img width="150" height="150" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-10.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-18943" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-10.jpg?resize=150%2C150 150w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-10.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-10.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="18943" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/stan-teslina-zagreb-airbnb-10/" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-10.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stan-teslina-zagreb-airbnb-10" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-10.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-10.jpg?fit=700%2C467" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-18943'>
				Airbnb
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-37.jpg'><img width="150" height="150" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-37.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-18941" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-37.jpg?resize=150%2C150 150w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-37.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-37.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="18941" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/osnova-radionica-fotografija-hleb-i-lale-37/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-37.jpg?fit=2000%2C1334" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;maja danica&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507964688&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="osnova-radionica-fotografija-hleb-i-lale (37)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-37.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-37.jpg?fit=700%2C467" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-18941'>
				Maja Danica Pečanić
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-38.jpg'><img width="150" height="150" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-38.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-18940" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-38.jpg?resize=150%2C150 150w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-38.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-38.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="18940" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/osnova-radionica-fotografija-hleb-i-lale-38/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-38.jpg?fit=2000%2C1334" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;maja danica&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507964832&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="osnova-radionica-fotografija-hleb-i-lale (38)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-38.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-38.jpg?fit=700%2C467" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-18940'>
				Maja Danica Pečanić
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-71.jpg'><img width="150" height="150" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-71.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-18939" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-71.jpg?resize=150%2C150 150w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-71.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-71.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="18939" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/osnova-radionica-fotografija-hleb-i-lale-71/" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-71.jpg?fit=1333%2C2000" data-orig-size="1333,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;maja danica&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507974571&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="osnova-radionica-fotografija-hleb-i-lale (71)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-71.jpg?fit=200%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-71.jpg?fit=682%2C1024" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-18939'>
				Maja Danica Pečanić
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-4.jpg'><img width="150" height="150" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-4.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-18948" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-4.jpg?resize=150%2C150 150w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-4.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-4.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="18948" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/stan-teslina-zagreb-airbnb-4/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-4.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stan-teslina-zagreb-airbnb-4" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-4.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-4.jpg?fit=700%2C467" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-18948'>
				Airbnb
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-3.jpg'><img width="150" height="150" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-3.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-18951" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-3.jpg?resize=150%2C150 150w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-3.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-3.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="18951" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/stan-teslina-zagreb-airbnb-3/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-3.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stan-teslina-zagreb-airbnb-3" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-3.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-3.jpg?fit=700%2C467" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-18951'>
				Airbnb
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-5.jpg'><img width="150" height="150" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-5.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-18945" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-5.jpg?resize=150%2C150 150w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-5.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-5.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="18945" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/stan-teslina-zagreb-airbnb-5/" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-5.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stan-teslina-zagreb-airbnb-5" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-5.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-5.jpg?fit=700%2C467" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-18945'>
				Airbnb
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-8.jpg'><img width="150" height="150" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-8.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-18949" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-8.jpg?resize=150%2C150 150w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-8.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-8.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="18949" data-permalink="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/attachment/stan-teslina-zagreb-airbnb-8/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-8.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stan-teslina-zagreb-airbnb-8" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-8.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/stan-teslina-zagreb-airbnb-8.jpg?fit=700%2C467" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-18949'>
				Airbnb
				</figcaption></figure>
		</div>

<p>&nbsp;</p>
<p>&nbsp;</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Podijeli objavu</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fnajfotogenicniji-stan-zagrebu-zavirite-teslinu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Najfotogeni%C4%8Dniji+stan+u+Zagrebu.+Zavirite+u+Teslinu&url=http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fnajfotogenicniji-stan-zagrebu-zavirite-teslinu%2F&via=dblog.hr"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/&amp;media=http://dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-48.jpg&description=Najfotogeni%C4%8Dniji+stan+u+Zagrebu.+Zavirite+u+Teslinu" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Najfotogeni%C4%8Dniji+stan+u+Zagrebu.+Zavirite+u+Teslinu%20-%20http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fnajfotogenicniji-stan-zagrebu-zavirite-teslinu%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/" data-text="Najfotogeničniji stan u Zagrebu. Zavirite u Teslinu" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni članak</span><a href="http://dblog.telegram.hr/interijeri/a-sada-nesto-jako-fotogenicno/">A sada nešto jako fotogenično&#8230;</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://dblog.telegram.hr/author/dblog/">Boba Blašković</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Boba Blašković"></span><meta itemprop="datePublished" content="2017-10-17T22:27:06+00:00"><meta itemprop="dateModified" content="2017-10-18T09:57:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://dblog.telegram.hr/interijeri/najfotogenicniji-stan-zagrebu-zavirite-teslinu/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="dblog.hr"></span><meta itemprop="headline " content="Najfotogeničniji stan u Zagrebu. Zavirite u Teslinu"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-48.jpg?fit=2000%2C1334"><meta itemprop="width" content="2000"><meta itemprop="height" content="1334"></span>    </footer>

    <script>var block_td_uid_1_59e859c5d0543 = new tdBlock();
block_td_uid_1_59e859c5d0543.id = "td_uid_1_59e859c5d0543";
block_td_uid_1_59e859c5d0543.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_1_59e859c5d0543_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":18932,"live_filter_cur_post_author":"1"}';
block_td_uid_1_59e859c5d0543.td_column_number = "3";
block_td_uid_1_59e859c5d0543.block_type = "td_block_related_posts";
block_td_uid_1_59e859c5d0543.post_count = "9";
block_td_uid_1_59e859c5d0543.found_posts = "163";
block_td_uid_1_59e859c5d0543.header_color = "";
block_td_uid_1_59e859c5d0543.ajax_pagination_infinite_stop = "";
block_td_uid_1_59e859c5d0543.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_1_59e859c5d0543);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_59e859c5d0543_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59e859c5d0543" ><h4 class="td-related-title"><a id="td_uid_2_59e859c5db80c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_59e859c5d0543" href="#">Moglo bi Vas zanimati...</a><a id="td_uid_3_59e859c5db876" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_59e859c5d0543" href="#">Više od autora</a></h4><div id=td_uid_1_59e859c5d0543 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/a-sada-nesto-jako-fotogenicno/" rel="bookmark" title="A sada nešto jako fotogenično&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/osnova-radionica-fotografija-hleb-i-lale-53.jpg?resize=218%2C150" alt="" title="A sada nešto jako fotogenično&#8230;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/a-sada-nesto-jako-fotogenicno/" rel="bookmark" title="A sada nešto jako fotogenično&#8230;">A sada nešto jako fotogenično&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/a-sada-ambienta-prica-pozitivi/" rel="bookmark" title="A sada Ambienta. I priča o pozitivi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/Tranquilic-stolići-Armano-Linta.jpg?resize=218%2C150" alt="" title="A sada Ambienta. I priča o pozitivi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/a-sada-ambienta-prica-pozitivi/" rel="bookmark" title="A sada Ambienta. I priča o pozitivi">A sada Ambienta. I priča o pozitivi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/potkrovlja/inspirirano-norvezanima-savjet/" rel="bookmark" title="Inspirirano Norvežanima. Savjet +"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/09/velux-potkrovlje-iz-snova-112.jpg?resize=218%2C150" alt="" title="Inspirirano Norvežanima. Savjet +"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/potkrovlja/inspirirano-norvezanima-savjet/" rel="bookmark" title="Inspirirano Norvežanima. Savjet +">Inspirirano Norvežanima. Savjet +</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/nekad-bila-mizerija-a-danas/" rel="bookmark" title="Nekad je ovdje bila mižerija, a danas&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/boris-ruzic-njegova-kuca-radetici-50-e1507635907338.jpg?resize=218%2C150" alt="" title="Nekad je ovdje bila mižerija, a danas&#8230;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/nekad-bila-mizerija-a-danas/" rel="bookmark" title="Nekad je ovdje bila mižerija, a danas&#8230;">Nekad je ovdje bila mižerija, a danas&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/jos-jedan-hrvatski-brend-kojeg-lako-voljeti/" rel="bookmark" title="Još jedan hrvatski brend kojeg je lako voljeti"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/twelvedots-2.jpg?resize=218%2C150" alt="" title="Još jedan hrvatski brend kojeg je lako voljeti"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/jos-jedan-hrvatski-brend-kojeg-lako-voljeti/" rel="bookmark" title="Još jedan hrvatski brend kojeg je lako voljeti">Još jedan hrvatski brend kojeg je lako voljeti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/najljepse-potkrovlje-zagrebu-moj-izbor/" rel="bookmark" title="Najljepše potkrovlje u Zagrebu. Moj izbor."><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/09/stan-gajeva-zagreb-potkrovlje-48.jpg?resize=218%2C150" alt="" title="Najljepše potkrovlje u Zagrebu. Moj izbor."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/najljepse-potkrovlje-zagrebu-moj-izbor/" rel="bookmark" title="Najljepše potkrovlje u Zagrebu. Moj izbor.">Najljepše potkrovlje u Zagrebu. Moj izbor.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/potkrovlja/transformacija-obiteljske-kuce-iz-80-ih-norveski-primjer/" rel="bookmark" title="Transformacija obiteljske kuće iz 80-ih. Norveški primjer."><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/09/velux-potkrovlje-iz-snova-018.jpg?resize=218%2C150" alt="" title="Transformacija obiteljske kuće iz 80-ih. Norveški primjer."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/potkrovlja/transformacija-obiteljske-kuce-iz-80-ih-norveski-primjer/" rel="bookmark" title="Transformacija obiteljske kuće iz 80-ih. Norveški primjer.">Transformacija obiteljske kuće iz 80-ih. Norveški primjer.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/atelier-covjeka-zaljubljenog-konje/" rel="bookmark" title="Atelier čovjeka zaljubljenog u konje"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/DSCF7742.jpg?resize=218%2C150" alt="" title="Atelier čovjeka zaljubljenog u konje"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/atelier-covjeka-zaljubljenog-konje/" rel="bookmark" title="Atelier čovjeka zaljubljenog u konje">Atelier čovjeka zaljubljenog u konje</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/idemo-selo-odmarati-zivce-raditi-to-to-mjesto/" rel="bookmark" title="Idemo na selo odmarati živce i raditi. To je to mjesto."><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/09/autori-terra-panonica-02.jpg?resize=218%2C150" alt="" title="Idemo na selo odmarati živce i raditi. To je to mjesto."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/idemo-selo-odmarati-zivce-raditi-to-to-mjesto/" rel="bookmark" title="Idemo na selo odmarati živce i raditi. To je to mjesto.">Idemo na selo odmarati živce i raditi. To je to mjesto.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59e859c5d0543" data-td_block_id="td_uid_1_59e859c5d0543"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59e859c5d0543" data-td_block_id="td_uid_1_59e859c5d0543"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><div class="block-title"><span>D GIRL</span></div><h3><a href="http://dblog.telegram.hr/tko-sam/"><img class="aligncenter wp-image-2885 size-large" src="http://dblog.telegram.hr/wp-content/uploads/2016/07/boba-portret-1024x683.jpg" alt="Boba" width="700" height="467" /></a></h3>
<h3 style="text-align: left;">Boba Blašković</h3>
<p>30 plus, mama, supruga, urednica brojnih lifestyle izdanja o dizajnu i uređenju doma. Mama Fabijana i Lovre, D bloga, D&amp;D-a i dugogodišnja glavna urednica Nekretnina i Dom&amp;Dizajna u Jutarnjem listu. Budi.in, 24 sata, Globus, Grazia, Like, Telegram&#8230; samo su neki od magazina i portala s kojima više od desetljeća surađujem ili sam surađivala i to kao novinarka, urednica, stilistica&#8230;</p>
<!-- / WYSIWYG Widgets --></aside><aside class="widget widget_ultimate_posts"><div class="block-title"><span>D FOTKA DANA</span></div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-18619 post type-post status-publish format-standard has-post-thumbnail hentry category-fotka-dana">

          <header>

                          <div class="entry-image">
                <a href="http://dblog.telegram.hr/fotka-dana/ziva-istina/" rel="bookmark">
                  <img width="654" height="800" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/54-eura.jpg?fit=654%2C800" class="attachment-full size-full wp-post-image" alt="" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/54-eura.jpg?w=654 654w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/54-eura.jpg?resize=245%2C300 245w" sizes="(max-width: 654px) 100vw, 654px" data-attachment-id="18620" data-permalink="http://dblog.telegram.hr/fotka-dana/ziva-istina/attachment/54-eura/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/54-eura.jpg?fit=654%2C800" data-orig-size="654,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="54 eura" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/54-eura.jpg?fit=245%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/10/54-eura.jpg?fit=654%2C800" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside><script>var block_td_uid_4_59e859c602bbc = new tdBlock();
block_td_uid_4_59e859c602bbc.id = "td_uid_4_59e859c602bbc";
block_td_uid_4_59e859c602bbc.atts = '{"limit":"1","sort":"random_posts","post_ids":"","tag_slug":"inspiracije","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"D INSPIRACIJE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_59e859c602bbc_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59e859c602bbc.td_column_number = "1";
block_td_uid_4_59e859c602bbc.block_type = "td_block_5";
block_td_uid_4_59e859c602bbc.post_count = "1";
block_td_uid_4_59e859c602bbc.found_posts = "8";
block_td_uid_4_59e859c602bbc.header_color = "#";
block_td_uid_4_59e859c602bbc.ajax_pagination_infinite_stop = "";
block_td_uid_4_59e859c602bbc.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_4_59e859c602bbc);
</script><div class="td_block_wrap td_block_5 td_block_widget td_uid_4_59e859c602bbc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59e859c602bbc" ><h4 class="block-title"><span>D INSPIRACIJE</span></h4><div id=td_uid_4_59e859c602bbc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/price/sto-novo-parizu-maison-et-objet-izbliza/" rel="bookmark" title="Što ima novo u Parizu? Maison et Objet izbliza"><img width="324" height="235" class="entry-thumb" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/09/Qeeboo.jpg?resize=324%2C235" alt="" title="Što ima novo u Parizu? Maison et Objet izbliza"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/price/sto-novo-parizu-maison-et-objet-izbliza/" rel="bookmark" title="Što ima novo u Parizu? Maison et Objet izbliza">Što ima novo u Parizu? Maison et Objet izbliza</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59e859c602bbc" data-td_block_id="td_uid_4_59e859c602bbc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59e859c602bbc" data-td_block_id="td_uid_4_59e859c602bbc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Pratite nas na Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/dblog.hr" target="_blank">@dblog.hr</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_5_59e859c608287_rand td-pb-border-top"  data-td-block-uid="td_uid_5_59e859c608287" ><div id=td_uid_5_59e859c608287 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaYKK2jgNq5" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fzag3-1.fna.fbcdn.net/t51.2885-15/s640x640/sh0.08/e35/22639289_1114360465365243_2767623251336101888_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaWtSU2gcgN" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fzag3-1.fna.fbcdn.net/t51.2885-15/s640x640/sh0.08/e35/22499929_1499054133518794_3118369285957746688_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaRxRvIAcTT" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fzag3-1.fna.fbcdn.net/t51.2885-15/s640x640/sh0.08/e35/22580234_141223096498417_2938272451013902336_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaPDaQkg7H3" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fzag3-1.fna.fbcdn.net/t51.2885-15/s640x640/sh0.08/e35/22426996_353113531805489_3951472334405107712_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaJOFOFAd23" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fzag3-1.fna.fbcdn.net/t51.2885-15/s640x640/sh0.08/e35/22352333_136656223644323_5016846290802180096_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-13">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/dblog.hr" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/dblog.hr/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">instagram</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2909"><a href="http://dblog.telegram.hr/tko-sam/">D Girl</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2911"><a href="http://dblog.telegram.hr/kontakt/">Kontakt</a></li>
<li id="menu-item-2910" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2910"><a href="http://dblog.telegram.hr/disclaimer/">Disclaimer</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; dblog.hr                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Gemius Audience for WordPress by TLA Media - http://www.tlamedia.dk/ -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p8ZKf3N9syYyKqz5zDUKEGZVHeK1eXr01IqkJzNU2fX.67';

(function(d,t) {var ex; try {var
gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
gt.async='true'; gt.src=l+'://gadk.hit.gemius.pl/xlgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex)
{}}(document,'script'));
//--><!]]>
</script>
<!-- End Gemius Audience for WordPress -->


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1 (rara)
        Deploy mode: deploy
        
        uid: 59e859c60d9ae
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#jp-carousel-comments-loading { display: none !important; }

body > div.jp-carousel-wrap.jp-carousel-transitions.jp-carousel-light > div.jp-carousel-info.__web-inspector-hide-shortcut__

{
display:none;
}

body > div.jp-carousel-wrap.jp-carousel-transitions.jp-carousel-light > div.jp-carousel-info > div.jp-carousel-left-column-wrapper > div.jp-carousel-titleanddesc > div,
#content-area > div.et_pb_extra_column_main > div > div.related-posts-content.clearfix > div > p,
div.post-footer > div.rating-stars,
body > div.jp-carousel-wrap.jp-carousel-transitions > div.jp-carousel-info > div.jp-carousel-left-column-wrapper > div.jp-carousel-titleanddesc > div
{
display:none;
}

.td-related-title .td-related-right{
display: none;
}

.td-related-title {
     border-top: 1px solid #222222;
}

h1, h2, h3{
text-align:center; text-transform: uppercase;
}



.block-title {
    font-family: 'Roboto', sans-serif;
    font-size: 14px;
    line-height: 1;
    margin-top: 0;
    margin-bottom: 26px;
    border-bottom: 1px solid #222222;
     border-top: 1px solid #222222;
     background-color: #fff;
}


.td-header-gradient:before {

    background: none;

}

#td-header-menu{
  border-top: 1px solid #222222;
  
  }
  
  
  .td_module_12 {
    padding-bottom: 20px;
    border-bottom: 1px solid #222;
    margin-bottom: 30px;
}




.td-next-prev-wrap a {
    display: inline-block;
    margin-right: 7px;
    width: 25px;
    height: 25px;
    line-height: 24px;
    border: 1px solid #000;
    text-align: center;
    vertical-align: middle;
    font-size: 10px;
    color: #000;
}

.td-post-next-prev-content span {
color: #222222;
}

.td-logo-text-container .td-logo-text
{
color: #000;
font-weight: 600;
font-family: 'Playfair Display', serif;

margin-top:10px;
}

#td-outer-wrap > div.td-header-wrap.td-header-style-10 > div.td-banner-wrap-full.td-logo-wrap-full > div > span > a > span
{
color: #333;

margin-top:10px;
font-family: 'Playfair Display', serif;
margin-bottom: 10px;

}

#td-outer-wrap > div.td-header-wrap.td-header-style-10 > div.td-banner-wrap-full.td-logo-wrap-full > div > span > a > span {
    color: #333;

    margin-top: 10px;
    font-family: 'Playfair Display', serif;
    margin-bottom: 10px;
}
</style>

<div class="td-container"><script async="" type="text/javascript" src="https://subs.vingd.com/client/subs.js?pubid=telegram_hr"></script></div><script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/dblog.telegram.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Molimo potvrdite da niste robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"hr","ajaxurl":"http:\/\/dblog.telegram.hr\/wp-admin\/admin-ajax.php","nonce":"47a35fae91","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Komentar","post_comment":"Objavi komentar","write_comment":"Napi\u0161ite komentar...","loading_comments":"U\u010ditavanje komentara...","download_original":"Vidi punu veli\u010dinu <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Provjerite da \u0161aljete i neki tekst s va\u0161im komentarom.","no_comment_email":"Unesite adresu e-po\u0161te za komentar.","no_comment_author":"Unesite svoje ime za komentar.","comment_post_error":"Na\u017ealost dogodila se gre\u0161ka prilikom slanja va\u0161eg komentara. Poku\u0161ajte ponovno kasnije.","comment_approved":"Va\u0161 komentar je odobren.","comment_unapproved":"Va\u0161 komentar \u010deka moderiranje.","camera":"Kamera","aperture":"Apertura","shutter_speed":"Ekspozicija","focal_length":"Fokalna duljina","copyright":"Autorska prava","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/dblog.telegram.hr\/wp-login.php?redirect_to=http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fnajfotogenicniji-stan-zagrebu-zavirite-teslinu%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u0161ta (Obavezno)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ime (Obavezno)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web-stranica<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dblog.telegram.hr/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://dblog.telegram.hr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'120292736',post:'18932',tz:'2',srv:'dblog.telegram.hr'} ]);
	_stq.push([ 'clickTrackerInit', '120292736', '18932' ]);
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Objektno predmemoriranje 8650/9034 objekata, koristeći redis
Predmemoriranje baze podataka 25/98 upita u 0.109 sekundi, koristeći redis
Nadgledanje aplikacije, koristeći New Relic

 Served from: dblog.telegram.hr @ 2017-10-19 09:52:38 by W3 Total Cache -->