<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr"> <!--<![endif]-->
<head>
    <title>Stockholm na zagrebački način ili Božić kod Lidije | dblog.hr</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"c7799d0de814c4674958a36b7ffe5925",petok:"04c2be01f99d757c9204aa59dbd56e87a8db509b-1482419569-1800",zone:"telegram.hr",rocket:"0",apps:{"abetterbrowser":{"ie":"8","opera":null,"chrome":null,"safari":null,"firefox":null}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="http://dblog.telegram.hr/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-3.jpg?fit=2000%2C1599" /><meta name="author" content="Boba Blašković">
<link rel="icon" type="image/png" href="http://dblog.hr/wp-content/uploads/2016/11/favicon.ico">		<script type="text/javascript">
		var ajaxurl = 'http://dblog.telegram.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dblog.hr &raquo; Kanal" href="http://dblog.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="dblog.hr &raquo; Kanal komentara" href="http://dblog.telegram.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dblog.hr &raquo; Stockholm na zagrebački način ili Božić kod Lidije Kanal komentara" href="http://dblog.telegram.hr/interijeri/stockholm-na-zagrebacki-nacin-ili-bozic-kod-lidije/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dblog.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://dblog.telegram.hr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display+SC%3A400%2C700%7CMerriweather%3A400%2C700%7CLato%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRock+Salt%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://dblog.telegram.hr/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://dblog.telegram.hr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://dblog.telegram.hr/wp-content/themes/Newspaper/style.css?ver=7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://dblog.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://dblog.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://dblog.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dblog.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dblog.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Danas je i službeno&#8230;' href='http://dblog.telegram.hr/fotka-dana/danas-je-i-sluzbeno/' />
<link rel='next' title='A što si vi želite?' href='http://dblog.telegram.hr/fotka-dana/a-sto-si-vi-zelite/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://dblog.telegram.hr/interijeri/stockholm-na-zagrebacki-nacin-ili-bozic-kod-lidije/" />
<link rel='shortlink' href='http://dblog.telegram.hr/?p=6224' />
<link rel="alternate" type="application/json+oembed" href="http://dblog.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fstockholm-na-zagrebacki-nacin-ili-bozic-kod-lidije%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dblog.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fstockholm-na-zagrebacki-nacin-ili-bozic-kod-lidije%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {float: left;
font-size: 70px;
line-height: 70px;
display: block;
text-align: center;
margin-right: 22px;
margin-top: 8px;
font-family: Playfair Display SC;
padding: 10px 14px;
margin-bottom: 0px;
border-right: 1px solid #222;color : #000000;}
		</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dblog.telegram.hr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://dblog.telegram.hr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/dblog.telegram.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1";
var td_get_template_directory_uri="http:\/\/dblog.telegram.hr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Molimo vas pri\u010dekajte";
var td_email_user_pass_incorrect="Korisnik ili lozinka neto\u010dna!";
var td_email_user_incorrect="E-mail ili korisni\u010dko ime neto\u010dni!";
var td_email_incorrect="Neispravan e-mail !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Prethodno";
var td_magnific_popup_translation_tNext="Sljede\u0107e";
var td_magnific_popup_translation_tCounter="%curr% od %total%";
var td_magnific_popup_translation_ajax_tError="Sadr\u017eaj iz %url% nije mogao biti u\u010ditan.";
var td_magnific_popup_translation_image_tError="Slika #%curr% nije mogao biti u\u010ditan.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60611577-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-6224 single-format-standard stockholm-na-zagrebacki-nacin-ili-bozic-kod-lidije single_template_9 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dblog.hr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dblog.hr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-dblog-izbornik-container"><ul id="menu-dblog-izbornik" class="td-mobile-main-menu"><li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-57"><a href="http://dblog.telegram.hr/interijeri/">INTERIJERI</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://dblog.telegram.hr/price/">PRIČE</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="http://dblog.telegram.hr/savjeti/">SAVJETI</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://dblog.telegram.hr/shopping/">SHOPPING</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85"><a href="http://dblog.telegram.hr/bozic/">BOŽIĆ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://dblog.telegram.hr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pretraži</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-2096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2096"><a href="http://dblog.telegram.hr/tko-sam/">D Girl</a></li>
<li id="menu-item-1564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1564"><a href="http://dblog.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dblog.hr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dblog.hr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Prijavi se</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Dobrodošli! Prijavite se na svoj račun</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Vaš username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="vaša lozinka" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Prijava">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Zaboravili ste lozinku?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Oporavak lozinke</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Vaš e-mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Pošaljite moju lozinku">
                        </div>




                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
                <span class="td-logo-text-container">
		<a class="td-logo-wrap" href="http://dblog.telegram.hr/">
							<span class="td-logo-text">DESIGN BLOG</span>
						<span class="td-tagline-text">DBLOG O D STVARIMA I LIJEPOJ STRANI ŽIVOTA</span>
		</a>
    </span>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-dblog-izbornik-container"><ul id="menu-dblog-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-57"><a href="http://dblog.telegram.hr/interijeri/">INTERIJERI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125"><a href="http://dblog.telegram.hr/price/">PRIČE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-255"><a href="http://dblog.telegram.hr/savjeti/">SAVJETI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="http://dblog.telegram.hr/shopping/">SHOPPING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-85"><a href="http://dblog.telegram.hr/bozic/">BOŽIĆ</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://dblog.telegram.hr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraži" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-6224" class="td-post-template-9 post-6224 post type-post status-publish format-standard has-post-thumbnail hentry category-bozic category-featured category-interijeri tag-dizajn tag-skandinavski-dizajn tag-u-domu-kod tag-zagreb" itemscope itemtype="http://schema.org/Article">
    <div class="td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-featured-video">
            <div class="td-post-featured-image"><figure><a href="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-3.jpg?fit=2000%2C1599" data-caption="BORKO VUKOSAV"><img width="1068" height="1" class="entry-thumb td-modal-image" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-3.jpg?resize=1068%2C1" alt="" title="stan-vrbani (3)"/></a><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure></div>        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        
        <header class="td-post-title">
            <h1 class="entry-title">Stockholm na zagrebački način ili Božić kod Lidije</h1>

            

            <div class="td-module-meta-info">
                                                                            </div>
        </header>


    </div>

    

    <div class="td-post-content">

        <h3>Dvoumila sam se oko naslova, ali nisam ni trena dvojila kada me Lidija Tomas Matijević koja stoji iza bloga Lili Halo Decoration pozvala u goste. Mogli ste vidjeti kako zamata poklone, a sada pogledajte njezine božićne dekoracije, ali i cijeli dom</h3>
<p><span class="wpsdc-drop-cap">I</span>nformatičari su dosadni, a bankari su užasno sterilni i svi nekako isti. Sigurno ne izlaze iz kuće, vječno su na kompjutoru i žive u nekim skupim stanovima koje su im uredile mame&#8230; Koje grozne predrasude!!! Grozne!</p>
<figure id="attachment_6167" style="width: 1000px" class="wp-caption alignnone"><img class="size-full wp-image-6167" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-61.jpg?resize=700%2C1050" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-61.jpg?w=1000 1000w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-61.jpg?resize=200%2C300 200w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-61.jpg?resize=768%2C1152 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-61.jpg?resize=683%2C1024 683w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>A da su te predrasude doslovno bullshit dokazat ću vam odmah nakon što vas upoznam s Lidijom Tomas Matijević<strong> </strong>koju ste već mogli vidjeti na dblogu kako <a href="http://dblog.telegram.hr/interijeri/evo-kako-zamataju-poklone-dvije-cool-mame/"><strong>mota darove</strong></a>.</p>
<figure id="attachment_6156" style="width: 1200px" class="wp-caption alignnone"><img class="size-full wp-image-6156" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-50.jpg?resize=700%2C875" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-50.jpg?w=1200 1200w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-50.jpg?resize=240%2C300 240w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-50.jpg?resize=768%2C960 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-50.jpg?resize=819%2C1024 819w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>Lidija je informatičarka, radi kao specijalist za razvoj digitalnog poslovanja u Erste banci. Kaže da obožava svoj posao, a jednako tako voli i svoj hobi. Hobi joj je blog Lili Halo decoration i naljepnice za zid koje su nastale sasvim slučajno&#8230; kao i blog.</p>
<figure id="attachment_6133" style="width: 1200px" class="wp-caption alignnone"><img class="size-full wp-image-6133" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-27.jpg?resize=700%2C875" alt="" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-27.jpg?w=1200 1200w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-27.jpg?resize=240%2C300 240w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-27.jpg?resize=768%2C960 768w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-27.jpg?resize=819%2C1024 819w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>&#8211; Počela sam pisati blog kao terapiju. Bila sam trudna, morala sam mirovati, a blog me opuštao. Danas kad pogledam tih šest godina unazad ti prvi postovi bili su tragikomični, ali namjerno sam ih i dalje pustila, nek se vidi kako je sve počelo i koliko sam se mijenjala, učila. Onda se rodio moj Toma i blog je opet bio terapija. Porod nije prošao najbolje, niti ti prvi dani u bolnici&#8230; imali smo reanimacije, operacije, velike stresove&#8230; a blog je opet bio ispušni ventil i vjera u neki lijepi svijet koji nas čeka. A tu su onda negdje nastale i moje naljepnice s tim slatkim pozitivnim porukama &#8211; priča mi Lili, jednostavna, normalna, vedra cura kod koje imaš osjećaj da sve stigne, može, hoće&#8230;</p>
<figure id="attachment_6153" style="width: 2000px" class="wp-caption alignnone"><img class="size-full wp-image-6153" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-47.jpg?resize=700%2C467" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-47.jpg?w=2000 2000w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-47.jpg?resize=300%2C200 300w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-47.jpg?resize=768%2C512 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-47.jpg?resize=1024%2C682 1024w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-47.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>I Lidija je zapravo dočekala taj svoj život kakav je oduvijek htjela &#8211; ima preslatkog i zdravog sina, supruga koji joj je velika potpora u svemu, izazovan posao, stan kakav je oduvijek željela&#8230;</p>
<figure id="attachment_6145" style="width: 1200px" class="wp-caption alignnone"><img class="size-full wp-image-6145" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-39.jpg?resize=700%2C875" alt="" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-39.jpg?w=1200 1200w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-39.jpg?resize=240%2C300 240w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-39.jpg?resize=768%2C960 768w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-39.jpg?resize=819%2C1024 819w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>Naime, ako pogledate malo njezin blog, shvatit ćete da Lidija obožava skandinavsku estetiku, njihove domove, dizajn, brendove&#8230;</p>
<figure id="attachment_6129" style="width: 1000px" class="wp-caption alignnone"><img class="size-full wp-image-6129" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-23.jpg?resize=700%2C1050" alt="" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-23.jpg?w=1000 1000w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-23.jpg?resize=200%2C300 200w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-23.jpg?resize=768%2C1152 768w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-23.jpg?resize=683%2C1024 683w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>Meni je njezin dom čisti Stockholm! Bez problema mogu zamisliti da se njezin stan umjesto na zagrebačkim Vrbanima nalazi u nekom modernom kvartu u Stockholmu, Malmu, Goteborgu&#8230;</p>
<figure id="attachment_6151" style="width: 1200px" class="wp-caption alignnone"><img class="size-full wp-image-6151" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-45.jpg?resize=700%2C875" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-45.jpg?w=1200 1200w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-45.jpg?resize=240%2C300 240w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-45.jpg?resize=768%2C960 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-45.jpg?resize=819%2C1024 819w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>A i kada ju upoznate, primijetite da zapravo ima sličan mindset u glavi. Ne razmeće se, ne komplicira puno, vrijedna je&#8230; a i više voli kupiti lijepi tanjur, vazu, košaru za voće, nego što joj je bitan automobil, skupe dizajnerske cipele.</p>
<figure id="attachment_6120" style="width: 2000px" class="wp-caption alignnone"><img class="size-full wp-image-6120" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-14.jpg?resize=700%2C506" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-14.jpg?w=2000 2000w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-14.jpg?resize=300%2C217 300w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-14.jpg?resize=768%2C555 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-14.jpg?resize=1024%2C740 1024w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-14.jpg?resize=324%2C235 324w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-14.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>&#8211; Jako mi je važno da mi je u stanu ugodno, lijepo, toplo i jako me veseli dekorirati ga, mijenjati. Zapravo, kad malo bolje razmislim stalno nešto slažem, mijenjam, dekoriram, bojam zidove&#8230; Mama kaže da je sličan bio moj tata, da je imao taj mozak inžinjera i umjetnika koji ima potrebu stalno nešto stvarati &#8211; priča Lidija smijući se kako ju suprug Božo zbog toga stalno zeza i govori: &#8220;Lidija, opet nešto premećeš&#8221;.</p>
<figure id="attachment_6118" style="width: 2000px" class="wp-caption alignnone"><img class="size-full wp-image-6118" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-12.jpg?resize=700%2C518" alt="" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-12.jpg?w=2000 2000w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-12.jpg?resize=300%2C222 300w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-12.jpg?resize=768%2C568 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-12.jpg?resize=1024%2C758 1024w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-12.jpg?resize=80%2C60 80w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-12.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>I uistinu. To je kod Lili Halo svakodnevna pojava. Od kada se prije dvije godine uselila u stan, već je nekoliko puta radila makeover. Najjednostavniji način kako to učiniti je uz pomoć postera koje Lidija obožava i ima ih jako puno.</p>
<figure id="attachment_6113" style="width: 2000px" class="wp-caption alignnone"><img class="size-full wp-image-6113" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-7.jpg?resize=700%2C415" alt="" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-7.jpg?w=2000 2000w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-7.jpg?resize=300%2C178 300w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-7.jpg?resize=768%2C455 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-7.jpg?resize=1024%2C607 1024w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-7.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>&#8211; Kad mi dosade jednostavno ih premjestim, a imam i susjedu s kojom se zezam da ćemo si mijenjati stvari. Neke cure mijenjaju se za kapute i torbe, mi ćemo za stoliće i postere &#8211; smije se i objašnjava mi svoj &#8220;pakleni&#8221; plan.</p>
<figure id="attachment_6130" style="width: 1000px" class="wp-caption alignnone"><img class="size-full wp-image-6130" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-24.jpg?resize=700%2C1050" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-24.jpg?w=1000 1000w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-24.jpg?resize=200%2C300 200w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-24.jpg?resize=768%2C1152 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-24.jpg?resize=683%2C1024 683w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>&#8211; Boba, kad bude sniženje u Ikei kupiti ću si presvlake u nekoj svijetlijoj boji i onda ću imati dvije potpuno različite garniture, pa ću ih sezonski mijenjati. Kako mi bude pasalo. Iskreno, ja bi najradije tako radila sa svim stvarima. Imala bi duple setove stolica, fotelja, stolića i onda bi moje mogućnosti dekoriranja bile još i veće. Obožavam kupovati stvari za kuću i svako malo si na nekom saleu kupim nešto novo. Nekada je to jedna šalica, dva tanjurića, jedna vaza, kako na što naletim i kako mi se sviđa &#8211; priča Lili.</p>
<figure id="attachment_6116" style="width: 2000px" class="wp-caption alignnone"><img class="size-full wp-image-6116" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-10.jpg?resize=700%2C501" alt="" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-10.jpg?w=2000 2000w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-10.jpg?resize=300%2C215 300w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-10.jpg?resize=768%2C550 768w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-10.jpg?resize=1024%2C733 1024w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-10.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>Najčešće kupuje, kaže, preko neta i to uglavnom skandinavske brendove, ali da se lijepih stvari može naći i u vrlo jeftinim dućanima široke potrošnje, samo treba imati dobro oko.</p>
<figure id="attachment_6162" style="width: 1201px" class="wp-caption alignnone"><img class="size-full wp-image-6162" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-56.jpg?resize=700%2C874" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-56.jpg?w=1201 1201w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-56.jpg?resize=240%2C300 240w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-56.jpg?resize=768%2C959 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-56.jpg?resize=820%2C1024 820w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>&#8211; Koma bi mi bilo da sam kupila jedan luster koji košta soma eura i sad da znam da je to to i da nema više. Da taj luster ostaje tu zauvijek. Taj koncept uopće mi se ne sviđa. Ja radije kupim više jeftinijih stvari, pa mijenjam, dekoriram i veselim se tim promjenama &#8211; priča Lidija koja ponekad ne nailazi na razumijevanje okoline, posebice majstora.</p>
<figure id="attachment_6168" style="width: 1000px" class="wp-caption alignnone"><img class="size-full wp-image-6168" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-62.jpg?resize=700%2C1050" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-62.jpg?w=1000 1000w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-62.jpg?resize=200%2C300 200w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-62.jpg?resize=768%2C1152 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-62.jpg?resize=683%2C1024 683w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>&#8211; Nemam nigdje pločice, ni u kuhinji, ni u kupaoni&#8230; Najveći šok bio je kada sam majstorima rekla da ne stavljaju pločice niti ne žbukaju zid nego da puste beton. Znaš kako su me gledali ispod oka&#8230; &#8211; priča Lidija, dodajući kako je upravo taj zid ono što ljudi uvijek prvo komentiraju kada dođu kod nje u stan. Na podu u kuhinji i hodniku Lili ima cementni pod, u kupaonici je mat epoxy, kaže da s ničim nema nikakvih problema oko održavanja i da je jako zadovoljna što je išla na neka nestandardna rješenja, poput skrivene perilice rublja u ormaru.</p>
<figure id="attachment_6122" style="width: 2000px" class="wp-caption alignnone"><img class="size-full wp-image-6122" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-16.jpg?resize=700%2C511" alt="" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-16.jpg?w=2000 2000w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-16.jpg?resize=300%2C219 300w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-16.jpg?resize=768%2C561 768w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-16.jpg?resize=1024%2C748 1024w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-16.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>No, to nije sve od tih nesvakidašnjih rješenja&#8230;</p>
<figure id="attachment_6123" style="width: 889px" class="wp-caption alignnone"><img class="size-full wp-image-6123" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-17.jpg?resize=700%2C1575" alt="" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-17.jpg?w=889 889w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-17.jpg?resize=133%2C300 133w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-17.jpg?resize=768%2C1728 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-17.jpg?resize=455%2C1024 455w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>Lidija je predviđeni raspored stana posve izokrenula i umjesto tri spavaće sobe, napravila kuhinju, blagovaonicu i dnevni boravak, a umjesto njih spavaću zonu.</p>
<figure id="attachment_6117" style="width: 2000px" class="wp-caption alignnone"><img class="size-full wp-image-6117" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-11.jpg?resize=700%2C518" alt="" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-11.jpg?w=2000 2000w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-11.jpg?resize=300%2C222 300w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-11.jpg?resize=768%2C568 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-11.jpg?resize=1024%2C758 1024w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-11.jpg?resize=80%2C60 80w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-11.jpg?w=1400 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>&#8211; Jako sam zadovoljna s rasporedom. Imam prilično školsku situaciju. Hodnik s ogromnim ugradbenim ormarom iz kojeg se ulazi u wc i kupaonicu te degažman s dvije zone &#8211; dnevnom zonom u kojoj je kuhinja, blagovaonica i dnevni boravak i drugu, spavaću u kojoj su dvije velike spavaće sobe. Naša soba ima radni kutak i balkon, a Tomina je velika te se jednog dana može pretvoriti i u dvije manje &#8211; priča Lidija, vodeći me po svom stanu i s veseljem, žarom, entuzijazmom priča mi o svakom detalju u domu.</p>
<figure id="attachment_6139" style="width: 1200px" class="wp-caption alignnone"><img class="size-full wp-image-6139" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-33.jpg?resize=700%2C875" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-33.jpg?w=1200 1200w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-33.jpg?resize=240%2C300 240w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-33.jpg?resize=768%2C960 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-33.jpg?resize=819%2C1024 819w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>&#8211; Često mi se ljudi javljaju s nekom dilemom oko uređenja interijera. Drago mi je kada mogu pomoći i kada razmijenjujemo ideje &#8211; kaže.</p>
<figure id="attachment_6143" style="width: 1000px" class="wp-caption alignnone"><img class="size-full wp-image-6143" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-37.jpg?resize=700%2C1050" alt="" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-37.jpg?w=1000 1000w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-37.jpg?resize=200%2C300 200w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-37.jpg?resize=768%2C1152 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-37.jpg?resize=683%2C1024 683w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>I zato je Lidija prava D girl. I s ponosom vam najavljujem našu novu suradnju. Od iduće godine <a href="http://lilihalodecoration.blogspot.hr/"><strong>Lili Halo Decoration</strong></a> by Lidija Tomas Matijević postaje dio D blog tima. Lidija hvala ti puno i baš se veselim. Neću vam puno toga otkrivati da ne copramo, ali da, za iduću godinu planiramo nešto jako zanimljivo&#8230;</p>
<figure id="attachment_6144" style="width: 1000px" class="wp-caption alignnone"><img class="size-full wp-image-6144" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-38.jpg?resize=700%2C1050" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-38.jpg?w=1000 1000w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-38.jpg?resize=200%2C300 200w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-38.jpg?resize=768%2C1152 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-38.jpg?resize=683%2C1024 683w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>Najradije bi vam sve ispričala, ali neću stvarno. Uskoro ćete vidjeti sve&#8230; I još neke druge novitete.</p>
<figure id="attachment_6159" style="width: 1200px" class="wp-caption alignnone"><img class="size-full wp-image-6159" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-53.jpg?resize=700%2C875" alt="" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-53.jpg?w=1200 1200w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-53.jpg?resize=240%2C300 240w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-53.jpg?resize=768%2C960 768w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-53.jpg?resize=819%2C1024 819w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">BORKO VUKOSAV</figcaption></figure>
<p>Uživajte u božićnom izdanju Lidijinog stana i fotkama Borka Vukosava.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="700" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/dblog.telegram.hr\/interijeri\/stockholm-na-zagrebacki-nacin-ili-bozic-kod-lidije\/&quot;,&quot;likes_blog_id&quot;:120292736}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 700px; height: 567px;" data-original-width="700" data-original-height="567" > <div class="gallery-group images-1" style="width: 455px; height: 567px;" data-original-width="455" data-original-height="567" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-60.jpg" border="0" itemprop="url"> <meta itemprop="width" content="451"> <meta itemprop="height" content="563"> <img data-attachment-id="6166" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-60.jpg" data-orig-size="1200,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (60)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-60.jpg?fit=240%2C300" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-60.jpg?fit=700%2C875" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-60.jpg?resize=451%2C563" width="451" height="563" data-original-width="451" data-original-height="563" itemprop="http://schema.org/image" title="stan-vrbani (60)" alt="BORKO VUKOSAV" style="width: 451px; height: 563px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-3" style="width: 245px; height: 567px;" data-original-width="245" data-original-height="567" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-3.jpg" border="0" itemprop="url"> <meta itemprop="width" content="241"> <meta itemprop="height" content="193"> <img data-attachment-id="6109" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-3.jpg" data-orig-size="2000,1599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482165201&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.6&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (3)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-3.jpg?fit=300%2C240" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-3.jpg?fit=700%2C560" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-3.jpg?resize=241%2C193" width="241" height="193" data-original-width="241" data-original-height="193" itemprop="http://schema.org/image" title="stan-vrbani (3)" alt="BORKO VUKOSAV" style="width: 241px; height: 193px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-1.jpg" border="0" itemprop="url"> <meta itemprop="width" content="241"> <meta itemprop="height" content="189"> <img data-attachment-id="6107" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-1.jpg" data-orig-size="2000,1568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482164846&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;1.3&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (1)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-1.jpg?fit=300%2C235" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-1.jpg?fit=700%2C549" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-1.jpg?resize=241%2C189" width="241" height="189" data-original-width="241" data-original-height="189" itemprop="http://schema.org/image" title="stan-vrbani (1)" alt="BORKO VUKOSAV" style="width: 241px; height: 189px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-2.jpg" border="0" itemprop="url"> <meta itemprop="width" content="241"> <meta itemprop="height" content="173"> <img data-attachment-id="6108" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-2.jpg" data-orig-size="2000,1433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482165000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (2)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-2.jpg?fit=300%2C215" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-2.jpg?fit=700%2C502" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-2.jpg?resize=241%2C173" width="241" height="173" data-original-width="241" data-original-height="173" itemprop="http://schema.org/image" title="stan-vrbani (2)" alt="BORKO VUKOSAV" style="width: 241px; height: 173px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 291px;" data-original-width="700" data-original-height="291" > <div class="gallery-group images-1" style="width: 467px; height: 291px;" data-original-width="467" data-original-height="291" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-4.jpg" border="0" itemprop="url"> <meta itemprop="width" content="463"> <meta itemprop="height" content="287"> <img data-attachment-id="6110" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-4.jpg" data-orig-size="2000,1239" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482165241&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.6&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (4)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-4.jpg?fit=300%2C186" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-4.jpg?fit=700%2C433" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-4.jpg?resize=463%2C287" width="463" height="287" data-original-width="463" data-original-height="287" itemprop="http://schema.org/image" title="stan-vrbani (4)" alt="BORKO VUKOSAV" style="width: 463px; height: 287px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 233px; height: 291px;" data-original-width="233" data-original-height="291" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-42.jpg" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="287"> <img data-attachment-id="6148" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-42.jpg" data-orig-size="1200,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (42)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-42.jpg?fit=240%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-42.jpg?fit=700%2C875" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-42.jpg?resize=229%2C287" width="229" height="287" data-original-width="229" data-original-height="287" itemprop="http://schema.org/image" title="stan-vrbani (42)" alt="BORKO VUKOSAV" style="width: 229px; height: 287px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 305px;" data-original-width="700" data-original-height="305" > <div class="gallery-group images-1" style="width: 455px; height: 305px;" data-original-width="455" data-original-height="305" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-41.jpg" border="0" itemprop="url"> <meta itemprop="width" content="451"> <meta itemprop="height" content="301"> <img data-attachment-id="6147" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-41.jpg" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (41)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-41.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-41.jpg?fit=700%2C466" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-41.jpg?resize=451%2C301" width="451" height="301" data-original-width="451" data-original-height="301" itemprop="http://schema.org/image" title="stan-vrbani (41)" alt="BORKO VUKOSAV" style="width: 451px; height: 301px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 245px; height: 305px;" data-original-width="245" data-original-height="305" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-27.jpg" border="0" itemprop="url"> <meta itemprop="width" content="241"> <meta itemprop="height" content="301"> <img data-attachment-id="6133" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-27.jpg" data-orig-size="1200,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (27)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-27.jpg?fit=240%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-27.jpg?fit=700%2C875" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-27.jpg?resize=241%2C301" width="241" height="301" data-original-width="241" data-original-height="301" itemprop="http://schema.org/image" title="stan-vrbani (27)" alt="BORKO VUKOSAV" style="width: 241px; height: 301px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 323px;" data-original-width="700" data-original-height="323" > <div class="gallery-group images-1" style="width: 217px; height: 323px;" data-original-width="217" data-original-height="323" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-22.jpg" border="0" itemprop="url"> <meta itemprop="width" content="213"> <meta itemprop="height" content="319"> <img data-attachment-id="6128" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-22.jpg" data-orig-size="1000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (22)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-22.jpg?fit=200%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-22.jpg?fit=683%2C1024" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-22.jpg?resize=213%2C319" width="213" height="319" data-original-width="213" data-original-height="319" itemprop="http://schema.org/image" title="stan-vrbani (22)" alt="BORKO VUKOSAV" style="width: 213px; height: 319px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 483px; height: 323px;" data-original-width="483" data-original-height="323" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-30.jpg" border="0" itemprop="url"> <meta itemprop="width" content="479"> <meta itemprop="height" content="319"> <img data-attachment-id="6136" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-30.jpg" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (30)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-30.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-30.jpg?fit=700%2C466" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-30.jpg?resize=479%2C319" width="479" height="319" data-original-width="479" data-original-height="319" itemprop="http://schema.org/image" title="stan-vrbani (30)" alt="BORKO VUKOSAV" style="width: 479px; height: 319px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 227px;" data-original-width="700" data-original-height="227" > <div class="gallery-group images-1" style="width: 183px; height: 227px;" data-original-width="183" data-original-height="227" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-39.jpg" border="0" itemprop="url"> <meta itemprop="width" content="179"> <meta itemprop="height" content="223"> <img data-attachment-id="6145" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-39.jpg" data-orig-size="1200,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (39)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-39.jpg?fit=240%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-39.jpg?fit=700%2C875" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-39.jpg?resize=179%2C223" width="179" height="223" data-original-width="179" data-original-height="223" itemprop="http://schema.org/image" title="stan-vrbani (39)" alt="BORKO VUKOSAV" style="width: 179px; height: 223px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 153px; height: 227px;" data-original-width="153" data-original-height="227" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-19.jpg" border="0" itemprop="url"> <meta itemprop="width" content="149"> <meta itemprop="height" content="223"> <img data-attachment-id="6125" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-19.jpg" data-orig-size="1000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (19)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-19.jpg?fit=200%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-19.jpg?fit=683%2C1024" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-19.jpg?resize=149%2C223" width="149" height="223" data-original-width="149" data-original-height="223" itemprop="http://schema.org/image" title="stan-vrbani (19)" alt="BORKO VUKOSAV" style="width: 149px; height: 223px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 182px; height: 227px;" data-original-width="182" data-original-height="227" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-20.jpg" border="0" itemprop="url"> <meta itemprop="width" content="178"> <meta itemprop="height" content="223"> <img data-attachment-id="6126" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-20.jpg" data-orig-size="1200,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (20)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-20.jpg?fit=240%2C300" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-20.jpg?fit=700%2C875" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-20.jpg?resize=178%2C223" width="178" height="223" data-original-width="178" data-original-height="223" itemprop="http://schema.org/image" title="stan-vrbani (20)" alt="BORKO VUKOSAV" style="width: 178px; height: 223px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 182px; height: 227px;" data-original-width="182" data-original-height="227" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-28.jpg" border="0" itemprop="url"> <meta itemprop="width" content="178"> <meta itemprop="height" content="223"> <img data-attachment-id="6134" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-28.jpg" data-orig-size="1200,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (28)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-28.jpg?fit=240%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-28.jpg?fit=700%2C875" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-28.jpg?resize=178%2C223" width="178" height="223" data-original-width="178" data-original-height="223" itemprop="http://schema.org/image" title="stan-vrbani (28)" alt="BORKO VUKOSAV" style="width: 178px; height: 223px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 260px;" data-original-width="700" data-original-height="260" > <div class="gallery-group images-1" style="width: 175px; height: 260px;" data-original-width="175" data-original-height="260" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-23.jpg" border="0" itemprop="url"> <meta itemprop="width" content="171"> <meta itemprop="height" content="256"> <img data-attachment-id="6129" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-23.jpg" data-orig-size="1000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (23)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-23.jpg?fit=200%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-23.jpg?fit=683%2C1024" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-23.jpg?resize=171%2C256" width="171" height="256" data-original-width="171" data-original-height="256" itemprop="http://schema.org/image" title="stan-vrbani (23)" alt="BORKO VUKOSAV" style="width: 171px; height: 256px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 350px; height: 260px;" data-original-width="350" data-original-height="260" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-11.jpg" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="256"> <img data-attachment-id="6117" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-11.jpg" data-orig-size="2000,1480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482166766&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.6&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (11)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-11.jpg?fit=300%2C222" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-11.jpg?fit=700%2C518" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-11.jpg?resize=346%2C256" width="346" height="256" data-original-width="346" data-original-height="256" itemprop="http://schema.org/image" title="stan-vrbani (11)" alt="BORKO VUKOSAV" style="width: 346px; height: 256px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 175px; height: 260px;" data-original-width="175" data-original-height="260" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-24.jpg" border="0" itemprop="url"> <meta itemprop="width" content="171"> <meta itemprop="height" content="256"> <img data-attachment-id="6130" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-24.jpg" data-orig-size="1000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (24)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-24.jpg?fit=200%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-24.jpg?fit=683%2C1024" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-24.jpg?resize=171%2C256" width="171" height="256" data-original-width="171" data-original-height="256" itemprop="http://schema.org/image" title="stan-vrbani (24)" alt="BORKO VUKOSAV" style="width: 171px; height: 256px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 321px;" data-original-width="700" data-original-height="321" > <div class="gallery-group images-2" style="width: 245px; height: 321px;" data-original-width="245" data-original-height="321" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-31.jpg" border="0" itemprop="url"> <meta itemprop="width" content="241"> <meta itemprop="height" content="135"> <img data-attachment-id="6137" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-31.jpg" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (31)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-31.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-31.jpg?fit=700%2C394" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-31.jpg?resize=241%2C135" width="241" height="135" data-original-width="241" data-original-height="135" itemprop="http://schema.org/image" title="stan-vrbani (31)" alt="BORKO VUKOSAV" style="width: 241px; height: 135px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-12.jpg" border="0" itemprop="url"> <meta itemprop="width" content="241"> <meta itemprop="height" content="178"> <img data-attachment-id="6118" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-12.jpg" data-orig-size="2000,1480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482166927&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (12)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-12.jpg?fit=300%2C222" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-12.jpg?fit=700%2C518" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-12.jpg?resize=241%2C178" width="241" height="178" data-original-width="241" data-original-height="178" itemprop="http://schema.org/image" title="stan-vrbani (12)" alt="BORKO VUKOSAV" style="width: 241px; height: 178px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 455px; height: 321px;" data-original-width="455" data-original-height="321" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-13.jpg" border="0" itemprop="url"> <meta itemprop="width" content="451"> <meta itemprop="height" content="317"> <img data-attachment-id="6119" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-13.jpg" data-orig-size="2000,1407" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482167180&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (13)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-13.jpg?fit=300%2C211" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-13.jpg?fit=700%2C492" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-13.jpg?resize=451%2C317" width="451" height="317" data-original-width="451" data-original-height="317" itemprop="http://schema.org/image" title="stan-vrbani (13)" alt="BORKO VUKOSAV" style="width: 451px; height: 317px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 256px;" data-original-width="700" data-original-height="256" > <div class="gallery-group images-1" style="width: 353px; height: 256px;" data-original-width="353" data-original-height="256" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-14.jpg" border="0" itemprop="url"> <meta itemprop="width" content="349"> <meta itemprop="height" content="252"> <img data-attachment-id="6120" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-14.jpg" data-orig-size="2000,1445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482167237&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (14)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-14.jpg?fit=300%2C217" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-14.jpg?fit=700%2C506" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-14.jpg?resize=349%2C252" width="349" height="252" data-original-width="349" data-original-height="252" itemprop="http://schema.org/image" title="stan-vrbani (14)" alt="BORKO VUKOSAV" style="width: 349px; height: 252px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 347px; height: 256px;" data-original-width="347" data-original-height="256" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-15.jpg" border="0" itemprop="url"> <meta itemprop="width" content="343"> <meta itemprop="height" content="252"> <img data-attachment-id="6121" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-15.jpg" data-orig-size="2000,1473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482167536&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.3&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (15)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-15.jpg?fit=300%2C221" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-15.jpg?fit=700%2C515" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-15.jpg?resize=343%2C252" width="343" height="252" data-original-width="343" data-original-height="252" itemprop="http://schema.org/image" title="stan-vrbani (15)" alt="BORKO VUKOSAV" style="width: 343px; height: 252px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 227px;" data-original-width="700" data-original-height="227" > <div class="gallery-group images-1" style="width: 183px; height: 227px;" data-original-width="183" data-original-height="227" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-43.jpg" border="0" itemprop="url"> <meta itemprop="width" content="179"> <meta itemprop="height" content="223"> <img data-attachment-id="6149" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-43.jpg" data-orig-size="1200,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482167928&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (43)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-43.jpg?fit=240%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-43.jpg?fit=700%2C875" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-43.jpg?resize=179%2C223" width="179" height="223" data-original-width="179" data-original-height="223" itemprop="http://schema.org/image" title="stan-vrbani (43)" alt="BORKO VUKOSAV" style="width: 179px; height: 223px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 182px; height: 227px;" data-original-width="182" data-original-height="227" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-45.jpg" border="0" itemprop="url"> <meta itemprop="width" content="178"> <meta itemprop="height" content="223"> <img data-attachment-id="6151" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-45.jpg" data-orig-size="1200,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (45)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-45.jpg?fit=240%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-45.jpg?fit=700%2C875" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-45.jpg?resize=178%2C223" width="178" height="223" data-original-width="178" data-original-height="223" itemprop="http://schema.org/image" title="stan-vrbani (45)" alt="BORKO VUKOSAV" style="width: 178px; height: 223px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 182px; height: 227px;" data-original-width="182" data-original-height="227" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-46.jpg" border="0" itemprop="url"> <meta itemprop="width" content="178"> <meta itemprop="height" content="223"> <img data-attachment-id="6152" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-46.jpg" data-orig-size="1200,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (46)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-46.jpg?fit=240%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-46.jpg?fit=700%2C875" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-46.jpg?resize=178%2C223" width="178" height="223" data-original-width="178" data-original-height="223" itemprop="http://schema.org/image" title="stan-vrbani (46)" alt="BORKO VUKOSAV" style="width: 178px; height: 223px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 153px; height: 227px;" data-original-width="153" data-original-height="227" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-62.jpg" border="0" itemprop="url"> <meta itemprop="width" content="149"> <meta itemprop="height" content="223"> <img data-attachment-id="6168" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-62.jpg" data-orig-size="1000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (62)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-62.jpg?fit=200%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-62.jpg?fit=683%2C1024" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-62.jpg?resize=149%2C223" width="149" height="223" data-original-width="149" data-original-height="223" itemprop="http://schema.org/image" title="stan-vrbani (62)" alt="BORKO VUKOSAV" style="width: 149px; height: 223px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 371px;" data-original-width="700" data-original-height="371" > <div class="gallery-group images-1" style="width: 248px; height: 371px;" data-original-width="248" data-original-height="371" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-63.jpg" border="0" itemprop="url"> <meta itemprop="width" content="244"> <meta itemprop="height" content="367"> <img data-attachment-id="6169" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-63.jpg" data-orig-size="1000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (63)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-63.jpg?fit=200%2C300" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-63.jpg?fit=683%2C1024" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-63.jpg?resize=244%2C367" width="244" height="367" data-original-width="244" data-original-height="367" itemprop="http://schema.org/image" title="stan-vrbani (63)" alt="BORKO VUKOSAV" style="width: 244px; height: 367px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 285px; height: 371px;" data-original-width="285" data-original-height="371" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-18.jpg" border="0" itemprop="url"> <meta itemprop="width" content="281"> <meta itemprop="height" content="158"> <img data-attachment-id="6124" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-18.jpg" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482168342&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (18)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-18.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-18.jpg?fit=700%2C394" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-18.jpg?resize=281%2C158" width="281" height="158" data-original-width="281" data-original-height="158" itemprop="http://schema.org/image" title="stan-vrbani (18)" alt="BORKO VUKOSAV" style="width: 281px; height: 158px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-16.jpg" border="0" itemprop="url"> <meta itemprop="width" content="281"> <meta itemprop="height" content="205"> <img data-attachment-id="6122" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-16.jpg" data-orig-size="2000,1460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482167757&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (16)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-16.jpg?fit=300%2C219" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-16.jpg?fit=700%2C511" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-16.jpg?resize=281%2C205" width="281" height="205" data-original-width="281" data-original-height="205" itemprop="http://schema.org/image" title="stan-vrbani (16)" alt="BORKO VUKOSAV" style="width: 281px; height: 205px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 167px; height: 371px;" data-original-width="167" data-original-height="371" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-17.jpg" border="0" itemprop="url"> <meta itemprop="width" content="163"> <meta itemprop="height" content="367"> <img data-attachment-id="6123" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-17.jpg" data-orig-size="889,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482167828&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.8&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (17)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-17.jpg?fit=133%2C300" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-17.jpg?fit=455%2C1024" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-17.jpg?resize=163%2C367" width="163" height="367" data-original-width="163" data-original-height="367" itemprop="http://schema.org/image" title="stan-vrbani (17)" alt="BORKO VUKOSAV" style="width: 163px; height: 367px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 237px;" data-original-width="700" data-original-height="237" > <div class="gallery-group images-1" style="width: 159px; height: 237px;" data-original-width="159" data-original-height="237" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-57.jpg" border="0" itemprop="url"> <meta itemprop="width" content="155"> <meta itemprop="height" content="233"> <img data-attachment-id="6163" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-57.jpg" data-orig-size="1000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (57)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-57.jpg?fit=200%2C300" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-57.jpg?fit=683%2C1024" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-57.jpg?resize=155%2C233" width="155" height="233" data-original-width="155" data-original-height="233" itemprop="http://schema.org/image" title="stan-vrbani (57)" alt="BORKO VUKOSAV" style="width: 155px; height: 233px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 191px; height: 237px;" data-original-width="191" data-original-height="237" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-58.jpg" border="0" itemprop="url"> <meta itemprop="width" content="187"> <meta itemprop="height" content="233"> <img data-attachment-id="6164" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-58.jpg" data-orig-size="1200,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (58)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-58.jpg?fit=240%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-58.jpg?fit=700%2C875" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-58.jpg?resize=187%2C233" width="187" height="233" data-original-width="187" data-original-height="233" itemprop="http://schema.org/image" title="stan-vrbani (58)" alt="BORKO VUKOSAV" style="width: 187px; height: 233px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 159px; height: 237px;" data-original-width="159" data-original-height="237" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-59.jpg" border="0" itemprop="url"> <meta itemprop="width" content="155"> <meta itemprop="height" content="233"> <img data-attachment-id="6165" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-59.jpg" data-orig-size="1000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (59)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-59.jpg?fit=200%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-59.jpg?fit=683%2C1024" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-59.jpg?resize=155%2C233" width="155" height="233" data-original-width="155" data-original-height="233" itemprop="http://schema.org/image" title="stan-vrbani (59)" alt="BORKO VUKOSAV" style="width: 155px; height: 233px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 191px; height: 237px;" data-original-width="191" data-original-height="237" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-50.jpg" border="0" itemprop="url"> <meta itemprop="width" content="187"> <meta itemprop="height" content="233"> <img data-attachment-id="6156" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-50.jpg" data-orig-size="1200,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482168117&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (50)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-50.jpg?fit=240%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-50.jpg?fit=700%2C875" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-50.jpg?resize=187%2C233" width="187" height="233" data-original-width="187" data-original-height="233" itemprop="http://schema.org/image" title="stan-vrbani (50)" alt="BORKO VUKOSAV" style="width: 187px; height: 233px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 437px;" data-original-width="700" data-original-height="437" > <div class="gallery-group images-1" style="width: 350px; height: 437px;" data-original-width="350" data-original-height="437" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-51.jpg" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="433"> <img data-attachment-id="6157" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-51.jpg" data-orig-size="1200,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482168129&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (51)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-51.jpg?fit=240%2C300" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-51.jpg?fit=700%2C875" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-51.jpg?resize=346%2C433" width="346" height="433" data-original-width="346" data-original-height="433" itemprop="http://schema.org/image" title="stan-vrbani (51)" alt="BORKO VUKOSAV" style="width: 346px; height: 433px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 350px; height: 437px;" data-original-width="350" data-original-height="437" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-32.jpg" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="433"> <img data-attachment-id="6138" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-32.jpg" data-orig-size="1200,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (32)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-32.jpg?fit=240%2C300" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-32.jpg?fit=700%2C875" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-32.jpg?resize=346%2C433" width="346" height="433" data-original-width="346" data-original-height="433" itemprop="http://schema.org/image" title="stan-vrbani (32)" alt="BORKO VUKOSAV" style="width: 346px; height: 433px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 272px;" data-original-width="700" data-original-height="272" > <div class="gallery-group images-1" style="width: 481px; height: 272px;" data-original-width="481" data-original-height="272" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-34.jpg" border="0" itemprop="url"> <meta itemprop="width" content="477"> <meta itemprop="height" content="268"> <img data-attachment-id="6140" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-34.jpg" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (34)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-34.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-34.jpg?fit=700%2C394" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-34.jpg?resize=477%2C268" width="477" height="268" data-original-width="477" data-original-height="268" itemprop="http://schema.org/image" title="stan-vrbani (34)" alt="BORKO VUKOSAV" style="width: 477px; height: 268px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 219px; height: 272px;" data-original-width="219" data-original-height="272" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-33.jpg" border="0" itemprop="url"> <meta itemprop="width" content="215"> <meta itemprop="height" content="268"> <img data-attachment-id="6139" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-33.jpg" data-orig-size="1200,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (33)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-33.jpg?fit=240%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-33.jpg?fit=700%2C875" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-33.jpg?resize=215%2C268" width="215" height="268" data-original-width="215" data-original-height="268" itemprop="http://schema.org/image" title="stan-vrbani (33)" alt="BORKO VUKOSAV" style="width: 215px; height: 268px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 237px;" data-original-width="700" data-original-height="237" > <div class="gallery-group images-1" style="width: 190px; height: 237px;" data-original-width="190" data-original-height="237" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-35.jpg" border="0" itemprop="url"> <meta itemprop="width" content="186"> <meta itemprop="height" content="233"> <img data-attachment-id="6141" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-35.jpg" data-orig-size="1199,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (35)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-35.jpg?fit=240%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-35.jpg?fit=700%2C875" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-35.jpg?resize=186%2C233" width="186" height="233" data-original-width="186" data-original-height="233" itemprop="http://schema.org/image" title="stan-vrbani (35)" alt="BORKO VUKOSAV" style="width: 186px; height: 233px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 191px; height: 237px;" data-original-width="191" data-original-height="237" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-36.jpg" border="0" itemprop="url"> <meta itemprop="width" content="187"> <meta itemprop="height" content="233"> <img data-attachment-id="6142" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-36.jpg" data-orig-size="1200,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (36)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-36.jpg?fit=240%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-36.jpg?fit=700%2C875" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-36.jpg?resize=187%2C233" width="187" height="233" data-original-width="187" data-original-height="233" itemprop="http://schema.org/image" title="stan-vrbani (36)" alt="BORKO VUKOSAV" style="width: 187px; height: 233px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 160px; height: 237px;" data-original-width="160" data-original-height="237" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-37.jpg" border="0" itemprop="url"> <meta itemprop="width" content="156"> <meta itemprop="height" content="233"> <img data-attachment-id="6143" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-37.jpg" data-orig-size="1000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (37)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-37.jpg?fit=200%2C300" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-37.jpg?fit=683%2C1024" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-37.jpg?resize=156%2C233" width="156" height="233" data-original-width="156" data-original-height="233" itemprop="http://schema.org/image" title="stan-vrbani (37)" alt="BORKO VUKOSAV" style="width: 156px; height: 233px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 159px; height: 237px;" data-original-width="159" data-original-height="237" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-38.jpg" border="0" itemprop="url"> <meta itemprop="width" content="155"> <meta itemprop="height" content="233"> <img data-attachment-id="6144" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-38.jpg" data-orig-size="1000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (38)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-38.jpg?fit=200%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-38.jpg?fit=683%2C1024" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-38.jpg?resize=155%2C233" width="155" height="233" data-original-width="155" data-original-height="233" itemprop="http://schema.org/image" title="stan-vrbani (38)" alt="BORKO VUKOSAV" style="width: 155px; height: 233px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 346px;" data-original-width="700" data-original-height="346" > <div class="gallery-group images-1" style="width: 464px; height: 346px;" data-original-width="464" data-original-height="346" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-6.jpg" border="0" itemprop="url"> <meta itemprop="width" content="460"> <meta itemprop="height" content="342"> <img data-attachment-id="6112" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-6.jpg" data-orig-size="2000,1486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482166003&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (6)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-6.jpg?fit=300%2C223" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-6.jpg?fit=700%2C520" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-6.jpg?resize=460%2C342" width="460" height="342" data-original-width="460" data-original-height="342" itemprop="http://schema.org/image" title="stan-vrbani (6)" alt="BORKO VUKOSAV" style="width: 460px; height: 342px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 236px; height: 346px;" data-original-width="236" data-original-height="346" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-5.jpg" border="0" itemprop="url"> <meta itemprop="width" content="232"> <meta itemprop="height" content="172"> <img data-attachment-id="6111" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-5.jpg" data-orig-size="2000,1482" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482165922&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;2&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (5)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-5.jpg?fit=300%2C222" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-5.jpg?fit=700%2C519" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-5.jpg?resize=232%2C172" width="232" height="172" data-original-width="232" data-original-height="172" itemprop="http://schema.org/image" title="stan-vrbani (5)" alt="BORKO VUKOSAV" style="width: 232px; height: 172px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-8.jpg" border="0" itemprop="url"> <meta itemprop="width" content="232"> <meta itemprop="height" content="166"> <img data-attachment-id="6114" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-8.jpg" data-orig-size="2000,1435" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482166485&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (8)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-8.jpg?fit=300%2C215" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-8.jpg?fit=700%2C502" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-8.jpg?resize=232%2C166" width="232" height="166" data-original-width="232" data-original-height="166" itemprop="http://schema.org/image" title="stan-vrbani (8)" alt="BORKO VUKOSAV" style="width: 232px; height: 166px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 538px;" data-original-width="700" data-original-height="538" > <div class="gallery-group images-3" style="width: 269px; height: 538px;" data-original-width="269" data-original-height="538" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-7.jpg" border="0" itemprop="url"> <meta itemprop="width" content="265"> <meta itemprop="height" content="157"> <img data-attachment-id="6113" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-7.jpg" data-orig-size="2000,1185" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482166462&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (7)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-7.jpg?fit=300%2C178" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-7.jpg?fit=700%2C415" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-7.jpg?resize=265%2C157" width="265" height="157" data-original-width="265" data-original-height="157" itemprop="http://schema.org/image" title="stan-vrbani (7)" alt="BORKO VUKOSAV" style="width: 265px; height: 157px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-9.jpg" border="0" itemprop="url"> <meta itemprop="width" content="265"> <meta itemprop="height" content="180"> <img data-attachment-id="6115" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-9.jpg" data-orig-size="2000,1363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482166554&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (9)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-9.jpg?fit=300%2C204" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-9.jpg?fit=700%2C477" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-9.jpg?resize=265%2C180" width="265" height="180" data-original-width="265" data-original-height="180" itemprop="http://schema.org/image" title="stan-vrbani (9)" alt="BORKO VUKOSAV" style="width: 265px; height: 180px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-10.jpg" border="0" itemprop="url"> <meta itemprop="width" content="265"> <meta itemprop="height" content="189"> <img data-attachment-id="6116" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-10.jpg" data-orig-size="2000,1432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;1482166642&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (10)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-10.jpg?fit=300%2C215" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-10.jpg?fit=700%2C501" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-10.jpg?resize=265%2C189" width="265" height="189" data-original-width="265" data-original-height="189" itemprop="http://schema.org/image" title="stan-vrbani (10)" alt="BORKO VUKOSAV" style="width: 265px; height: 189px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 431px; height: 538px;" data-original-width="431" data-original-height="538" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-54.jpg" border="0" itemprop="url"> <meta itemprop="width" content="427"> <meta itemprop="height" content="534"> <img data-attachment-id="6160" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-54.jpg" data-orig-size="1200,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (54)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-54.jpg?fit=240%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-54.jpg?fit=700%2C875" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-54.jpg?resize=427%2C534" width="427" height="534" data-original-width="427" data-original-height="534" itemprop="http://schema.org/image" title="stan-vrbani (54)" alt="BORKO VUKOSAV" style="width: 427px; height: 534px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 436px;" data-original-width="700" data-original-height="436" > <div class="gallery-group images-1" style="width: 350px; height: 436px;" data-original-width="350" data-original-height="436" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-55.jpg" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="432"> <img data-attachment-id="6161" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-55.jpg" data-orig-size="1200,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (55)" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-55.jpg?fit=240%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-55.jpg?fit=700%2C875" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-55.jpg?resize=346%2C432" width="346" height="432" data-original-width="346" data-original-height="432" itemprop="http://schema.org/image" title="stan-vrbani (55)" alt="BORKO VUKOSAV" style="width: 346px; height: 432px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 350px; height: 436px;" data-original-width="350" data-original-height="436" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-56.jpg" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="432"> <img data-attachment-id="6162" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-56.jpg" data-orig-size="1201,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (56)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-56.jpg?fit=240%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-56.jpg?fit=700%2C874" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-56.jpg?resize=346%2C432" width="346" height="432" data-original-width="346" data-original-height="432" itemprop="http://schema.org/image" title="stan-vrbani (56)" alt="BORKO VUKOSAV" style="width: 346px; height: 432px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 305px;" data-original-width="700" data-original-height="305" > <div class="gallery-group images-1" style="width: 455px; height: 305px;" data-original-width="455" data-original-height="305" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-47.jpg" border="0" itemprop="url"> <meta itemprop="width" content="451"> <meta itemprop="height" content="301"> <img data-attachment-id="6153" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-47.jpg" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (47)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-47.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-47.jpg?fit=700%2C466" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-47.jpg?resize=451%2C301" width="451" height="301" data-original-width="451" data-original-height="301" itemprop="http://schema.org/image" title="stan-vrbani (47)" alt="BORKO VUKOSAV" style="width: 451px; height: 301px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 245px; height: 305px;" data-original-width="245" data-original-height="305" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-48.jpg" border="0" itemprop="url"> <meta itemprop="width" content="241"> <meta itemprop="height" content="301"> <img data-attachment-id="6154" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-48.jpg" data-orig-size="1200,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (48)" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-48.jpg?fit=240%2C300" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-48.jpg?fit=700%2C875" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-48.jpg?resize=241%2C301" width="241" height="301" data-original-width="241" data-original-height="301" itemprop="http://schema.org/image" title="stan-vrbani (48)" alt="BORKO VUKOSAV" style="width: 241px; height: 301px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 874px;" data-original-width="700" data-original-height="874" > <div class="gallery-group images-1" style="width: 700px; height: 874px;" data-original-width="700" data-original-height="874" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-49.jpg" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="870"> <img data-attachment-id="6155" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-49.jpg" data-orig-size="1200,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BORKO VUKOSAV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;B&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stan-vrbani (49)" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-49.jpg?fit=240%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-49.jpg?fit=700%2C875" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-49.jpg?resize=696%2C870" width="696" height="870" data-original-width="696" data-original-height="870" itemprop="http://schema.org/image" title="stan-vrbani (49)" alt="BORKO VUKOSAV" style="width: 696px; height: 870px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> BORKO VUKOSAV </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Oznake</span></li><li><a href="http://dblog.telegram.hr/tag/dizajn/">dizajn</a></li><li><a href="http://dblog.telegram.hr/tag/skandinavski-dizajn/">skandinavski dizajn</a></li><li><a href="http://dblog.telegram.hr/tag/u-domu-kod/">u domu kod...</a></li><li><a href="http://dblog.telegram.hr/tag/zagreb/">Zagreb</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni članak</span><a href="http://dblog.telegram.hr/fotka-dana/danas-je-i-sluzbeno/">Danas je i službeno&#8230;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sljedeći članak</span><a href="http://dblog.telegram.hr/fotka-dana/a-sto-si-vi-zelite/">A što si vi želite?</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://dblog.telegram.hr/author/dblog/">Boba Blašković</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Boba Blašković"></span><meta itemprop="datePublished" content="2016-12-21T18:15:08+00:00"><meta itemprop="dateModified" content="2016-12-21T23:04:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://dblog.telegram.hr/interijeri/stockholm-na-zagrebacki-nacin-ili-bozic-kod-lidije/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="dblog.hr"></span><meta itemprop="headline " content="Stockholm na zagrebački način ili Božić kod Lidije"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/stan-vrbani-3.jpg?fit=2000%2C1599"><meta itemprop="width" content="2000"><meta itemprop="height" content="1599"></span>    </footer>

    <script>var block_td_uid_1_585bed719044a = new tdBlock();
block_td_uid_1_585bed719044a.id = "td_uid_1_585bed719044a";
block_td_uid_1_585bed719044a.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_1_585bed719044a_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":6224,"live_filter_cur_post_author":"1"}';
block_td_uid_1_585bed719044a.td_column_number = "3";
block_td_uid_1_585bed719044a.block_type = "td_block_related_posts";
block_td_uid_1_585bed719044a.post_count = "9";
block_td_uid_1_585bed719044a.found_posts = "37";
block_td_uid_1_585bed719044a.header_color = "";
block_td_uid_1_585bed719044a.ajax_pagination_infinite_stop = "";
block_td_uid_1_585bed719044a.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_1_585bed719044a);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_585bed719044a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_585bed719044a" ><h4 class="td-related-title"><a id="td_uid_2_585bed7197cd5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_585bed719044a" href="#">Moglo bi Vas zanimati...</a><a id="td_uid_3_585bed7197d32" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_585bed719044a" href="#">Više od autora</a></h4><div id=td_uid_1_585bed719044a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/evo-kako-zamataju-poklone-dvije-cool-mame/" rel="bookmark" title="Evo kako zamataju poklone dvije cool mame"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/bozic-lilihalodecoration.jpg?resize=218%2C150" alt="" title="Evo kako zamataju poklone dvije cool mame"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/evo-kako-zamataju-poklone-dvije-cool-mame/" rel="bookmark" title="Evo kako zamataju poklone dvije cool mame">Evo kako zamataju poklone dvije cool mame</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/bozic/kako/" rel="bookmark" title="Kako lako. Zamotajte darove kreativno i brzo&#8230; i jeftino"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/606669701_640-1.jpg?resize=218%2C150" alt="" title="Kako lako. Zamotajte darove kreativno i brzo&#8230; i jeftino"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://dblog.telegram.hr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/bozic/kako/" rel="bookmark" title="Kako lako. Zamotajte darove kreativno i brzo&#8230; i jeftino">Kako lako. Zamotajte darove kreativno i brzo&#8230; i jeftino</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/bozic/bor-za-malu-djecu-to-bi-mu-moglo-bit-ime/" rel="bookmark" title="Bor za malu djecu. To bi mu moglo bit ime"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/alternativni-bor-dekoracije.jpg?resize=218%2C150" alt="" title="Bor za malu djecu. To bi mu moglo bit ime"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/bozic/bor-za-malu-djecu-to-bi-mu-moglo-bit-ime/" rel="bookmark" title="Bor za malu djecu. To bi mu moglo bit ime">Bor za malu djecu. To bi mu moglo bit ime</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/tajna-bozicna-vecera-filipa-feat-tavan/" rel="bookmark" title="Tajna božićna večera. Filipa feat Tavan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/secret-dinner-filipa-tavan-3.jpg?resize=218%2C150" alt="" title="Tajna božićna večera. Filipa feat Tavan"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/tajna-bozicna-vecera-filipa-feat-tavan/" rel="bookmark" title="Tajna božićna večera. Filipa feat Tavan">Tajna božićna večera. Filipa feat Tavan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/bozic/prizeljkujete-bijeli-bozic-onda-evo-dara-za-vas/" rel="bookmark" title="Priželjkujete bijeli Božić. Onda evo dara za vas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/juma-bozic-kolekcija-11.jpg?resize=218%2C150" alt="" title="Priželjkujete bijeli Božić. Onda evo dara za vas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/bozic/prizeljkujete-bijeli-bozic-onda-evo-dara-za-vas/" rel="bookmark" title="Priželjkujete bijeli Božić. Onda evo dara za vas">Priželjkujete bijeli Božić. Onda evo dara za vas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/bozicni-domovi-diljem-svijeta-ili-kratko-instabozic/" rel="bookmark" title="100+ božićnih domova diljem svijeta ili kratko &#8211; Instabožić"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/@olgaprinku-6.jpg?resize=218%2C150" alt="" title="100+ božićnih domova diljem svijeta ili kratko &#8211; Instabožić"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/bozicni-domovi-diljem-svijeta-ili-kratko-instabozic/" rel="bookmark" title="100+ božićnih domova diljem svijeta ili kratko &#8211; Instabožić">100+ božićnih domova diljem svijeta ili kratko &#8211; Instabožić</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/vodim-vas-u-meni-najljepsi-izlog-u-zagrebu/" rel="bookmark" title="Vodim vas u meni najljepši izlog u Zagrebu"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/40A4500.jpg?resize=218%2C150" alt="" title="Vodim vas u meni najljepši izlog u Zagrebu"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/vodim-vas-u-meni-najljepsi-izlog-u-zagrebu/" rel="bookmark" title="Vodim vas u meni najljepši izlog u Zagrebu">Vodim vas u meni najljepši izlog u Zagrebu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/bozic/druge-godine-cu-se-vise-truditi/" rel="bookmark" title="Druge godine ću se više truditi&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/kofer.jpg?resize=218%2C150" alt="" title="Druge godine ću se više truditi&#8230;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/bozic/druge-godine-cu-se-vise-truditi/" rel="bookmark" title="Druge godine ću se više truditi&#8230;">Druge godine ću se više truditi&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/bozic/ana-je-bivsa-darkerica-ovo-je-bozic-po-njenom-gustu/" rel="bookmark" title="Ana je bivša darkerica. Ovo je Božić po njenom guštu"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/bokal-10-kn-Ikea.jpg?resize=218%2C150" alt="" title="Ana je bivša darkerica. Ovo je Božić po njenom guštu"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/bozic/ana-je-bivsa-darkerica-ovo-je-bozic-po-njenom-gustu/" rel="bookmark" title="Ana je bivša darkerica. Ovo je Božić po njenom guštu">Ana je bivša darkerica. Ovo je Božić po njenom guštu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585bed719044a" data-td_block_id="td_uid_1_585bed719044a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585bed719044a" data-td_block_id="td_uid_1_585bed719044a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Komentiraj <small><a rel="nofollow" id="cancel-comment-reply-link" href="/interijeri/stockholm-na-zagrebacki-nacin-ili-bozic-kod-lidije/#respond" style="display:none;">Otkaži komentar</a></small></h3>			<form action="http://dblog.telegram.hr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Komentiraj" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Ime:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Web stranica" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Objavi komentar" /> <input type='hidden' name='comment_post_ID' value='6224' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1a3a20057a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><div class="block-title"><span>D GIRL</span></div><h3><a href="http://dblog.telegram.hr/tko-sam/"><img class="aligncenter wp-image-2885 size-large" src="http://dblog.telegram.hr/wp-content/uploads/2016/07/boba-portret-1024x683.jpg" alt="Boba" width="700" height="467" /></a></h3>
<h3 style="text-align: left;">Boba Blašković</h3>
<p>30 plus, mama, supruga, urednica brojnih lifestyle izdanja o dizajnu i uređenju doma. Mama Fabijana i Lovre, D bloga, D&amp;D-a i dugogodišnja glavna urednica Nekretnina i Dom&amp;Dizajna u Jutarnjem listu. Budi.in, 24 sata, Globus, Grazia, Like, Telegram&#8230; samo su neki od magazina i portala s kojima više od desetljeća surađujem ili sam surađivala i to kao novinarka, urednica, stilistica&#8230;</p>
<!-- / WYSIWYG Widgets --></aside><aside class="widget widget_ultimate_posts"><div class="block-title"><span>D FOTKA DANA</span></div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-6231 post type-post status-publish format-standard has-post-thumbnail hentry category-fotka-dana">

          <header>

                          <div class="entry-image">
                <a href="http://dblog.telegram.hr/fotka-dana/a-sto-si-vi-zelite/" rel="bookmark">
                  <img width="1080" height="1080" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/bozic-zelje.png?fit=1080%2C1080" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/bozic-zelje.png?w=1080 1080w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/bozic-zelje.png?resize=150%2C150 150w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/bozic-zelje.png?resize=300%2C300 300w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/bozic-zelje.png?resize=768%2C768 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/bozic-zelje.png?resize=1024%2C1024 1024w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="6235" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/bozic-zelje.png?fit=1080%2C1080" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bozic-zelje" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/bozic-zelje.png?fit=300%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/bozic-zelje.png?fit=700%2C700" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside><script>var block_td_uid_4_585bed71a1a7d = new tdBlock();
block_td_uid_4_585bed71a1a7d.id = "td_uid_4_585bed71a1a7d";
block_td_uid_4_585bed71a1a7d.atts = '{"limit":"1","sort":"random_posts","post_ids":"","tag_slug":"inspiracije","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"D INSPIRACIJE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_585bed71a1a7d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_585bed71a1a7d.td_column_number = "1";
block_td_uid_4_585bed71a1a7d.block_type = "td_block_5";
block_td_uid_4_585bed71a1a7d.post_count = "1";
block_td_uid_4_585bed71a1a7d.found_posts = "3";
block_td_uid_4_585bed71a1a7d.header_color = "#";
block_td_uid_4_585bed71a1a7d.ajax_pagination_infinite_stop = "";
block_td_uid_4_585bed71a1a7d.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_4_585bed71a1a7d);
</script><div class="td_block_wrap td_block_5 td_block_widget td_uid_4_585bed71a1a7d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_585bed71a1a7d" ><h4 class="block-title"><span>D INSPIRACIJE</span></h4><div id=td_uid_4_585bed71a1a7d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/sobe-za-neke-sretne-tinejdzere/" rel="bookmark" title="Sobe za neke sretne tinejdžere"><img width="324" height="235" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/08/lago-soba-teen-tinejdzeri-djeca-krevet-kucica.jpg?resize=324%2C235" alt="" title="Sobe za neke sretne tinejdžere"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/sobe-za-neke-sretne-tinejdzere/" rel="bookmark" title="Sobe za neke sretne tinejdžere">Sobe za neke sretne tinejdžere</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_585bed71a1a7d" data-td_block_id="td_uid_4_585bed71a1a7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_585bed71a1a7d" data-td_block_id="td_uid_4_585bed71a1a7d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><script>var block_td_uid_5_585bed71a5a72 = new tdBlock();
block_td_uid_5_585bed71a5a72.id = "td_uid_5_585bed71a5a72";
block_td_uid_5_585bed71a5a72.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"D KLIKOVI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_585bed71a5a72_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_585bed71a5a72.td_column_number = "1";
block_td_uid_5_585bed71a5a72.block_type = "td_block_7";
block_td_uid_5_585bed71a5a72.post_count = "5";
block_td_uid_5_585bed71a5a72.found_posts = "86";
block_td_uid_5_585bed71a5a72.header_color = "#";
block_td_uid_5_585bed71a5a72.ajax_pagination_infinite_stop = "";
block_td_uid_5_585bed71a5a72.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_5_585bed71a5a72);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_585bed71a5a72_rand td-pb-border-top"  data-td-block-uid="td_uid_5_585bed71a5a72" ><h4 class="block-title"><span>D KLIKOVI</span></h4><div id=td_uid_5_585bed71a5a72 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dblog.telegram.hr/savjeti/parket-sto-je-bajcanje/" rel="bookmark" title="Parket &#8211; što je bajcanje?"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/07/podovi-bajcanje-parket-1.jpg?resize=100%2C70" alt="" title="Parket &#8211; što je bajcanje?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/savjeti/parket-sto-je-bajcanje/" rel="bookmark" title="Parket &#8211; što je bajcanje?">Parket &#8211; što je bajcanje?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/lets-break-rules/" rel="bookmark" title="Let&#8217;s break the rules. I to nekad treba"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/08/1-walldeco-tapete-soba.jpg?resize=100%2C70" alt="" title="Let&#8217;s break the rules. I to nekad treba"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/lets-break-rules/" rel="bookmark" title="Let&#8217;s break the rules. I to nekad treba">Let&#8217;s break the rules. I to nekad treba</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dblog.telegram.hr/price/zasto-se-genijalno-naspavamo-u-hotelu-od-5-zvijezdica/" rel="bookmark" title="Zašto se genijalno naspavamo u hotelu od 5 zvijezdica?"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/08/1-rajski-hrevet-hotel-casa-angelina-amalfi.jpg?resize=100%2C70" alt="" title="Zašto se genijalno naspavamo u hotelu od 5 zvijezdica?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/price/zasto-se-genijalno-naspavamo-u-hotelu-od-5-zvijezdica/" rel="bookmark" title="Zašto se genijalno naspavamo u hotelu od 5 zvijezdica?">Zašto se genijalno naspavamo u hotelu od 5 zvijezdica?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/arhitektonska-abeceda-spavace-sobe/" rel="bookmark" title="Arhitektonska abeceda – spavaće sobe"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/07/1-snurk-pool-bedding-spavaca-soba.jpg?resize=100%2C70" alt="" title="Arhitektonska abeceda – spavaće sobe"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/arhitektonska-abeceda-spavace-sobe/" rel="bookmark" title="Arhitektonska abeceda – spavaće sobe">Arhitektonska abeceda – spavaće sobe</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dblog.telegram.hr/price/967-2/" rel="bookmark" title="Organic chair i izložba koja je promijenila dizajn"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/07/eames-saarinen-organic-chair-charles-and-ray-eames-vitra-7.jpg?resize=100%2C70" alt="" title="Organic chair i izložba koja je promijenila dizajn"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/price/967-2/" rel="bookmark" title="Organic chair i izložba koja je promijenila dizajn">Organic chair i izložba koja je promijenila dizajn</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Pratite nas na Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/dblog.hr" target="_blank">@dblog.hr</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_6_585bed71ae9a3_rand td-pb-border-top"  data-td-block-uid="td_uid_6_585bed71ae9a3" ><div id=td_uid_6_585bed71ae9a3 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BOSqvKCAKSC" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e15/15535142_378130755912154_8015752590430044160_n.jpg?ig_cache_key=MTQxMDM3NzU5MTg2MDI3NDMwNg%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="http://dblog.telegram.hr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BORbpDzAVqw" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15623980_1270680796335343_2405842904565153792_n.jpg?ig_cache_key=MTQxMDAyOTcyNzE3NDk3NDEyOA%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BOQGON_gkSs" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e35/15534887_1913030732254280_2104959288471453696_n.jpg?ig_cache_key=MTQwOTY1NDA0ODc0Mjg1MTc1Ng%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BOMGM6hgHXZ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e35/15275633_1866733590228357_8862228199942127616_n.jpg?ig_cache_key=MTQwODUyODA1OTIxMjAwMjc3Nw%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BOJ29J8Ao1O" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15403489_1705415189772119_5881087873620377600_n.jpg?ig_cache_key=MTQwNzg5ODA1NTYwMDE0Nzc5MA%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-13">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/dblog.hr" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/dblog.hr/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">instagram</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2909"><a href="http://dblog.telegram.hr/tko-sam/">D Girl</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2911"><a href="http://dblog.telegram.hr/kontakt/">Kontakt</a></li>
<li id="menu-item-2910" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2910"><a href="http://dblog.telegram.hr/disclaimer/">Disclaimer</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; dblog.hr                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Gemius Audience for WordPress by TLA Media - http://www.tlamedia.dk/ -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p8ZKf3N9syYyKqz5zDUKEGZVHeK1eXr01IqkJzNU2fX.67';

(function(d,t) {var ex; try {var
gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
gt.async='true'; gt.src=l+'://gadk.hit.gemius.pl/xlgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex)
{}}(document,'script'));
//--><!]]>
</script>
<!-- End Gemius Audience for WordPress -->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Moglo bi Vas zanimati...</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/hand-made-bombon-s-tresnjevke/" rel="bookmark" title="Hand made bombon s Trešnjevke"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/12/juma-naslovna.png?resize=324%2C160" alt="" title="Hand made bombon s Trešnjevke"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/hand-made-bombon-s-tresnjevke/" rel="bookmark" title="Hand made bombon s Trešnjevke">Hand made bombon s Trešnjevke</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1 (rara)
        Deploy mode: deploy
        
        uid: 585bed71b3f71
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body {
cursor: auto; /* fallback */
cursor: url(http://dblog.hr/wp-content/uploads/2016/08/smiley.png); /* IE */
cursor: url(http://dblog.hr/wp-content/uploads/2016/08/smiley.png) 0 0, auto;
}

#jp-carousel-comments-loading { display: none !important; }

body > div.jp-carousel-wrap.jp-carousel-transitions.jp-carousel-light > div.jp-carousel-info.__web-inspector-hide-shortcut__

{
display:none;
}

body > div.jp-carousel-wrap.jp-carousel-transitions.jp-carousel-light > div.jp-carousel-info > div.jp-carousel-left-column-wrapper > div.jp-carousel-titleanddesc > div,
#content-area > div.et_pb_extra_column_main > div > div.related-posts-content.clearfix > div > p,
div.post-footer > div.rating-stars,
body > div.jp-carousel-wrap.jp-carousel-transitions > div.jp-carousel-info > div.jp-carousel-left-column-wrapper > div.jp-carousel-titleanddesc > div
{
display:none;
}

.td-related-title .td-related-right{
display: none;
}

.td-related-title {
     border-top: 1px solid #222222;
}

h1, h2, h3{
text-align:center; text-transform: uppercase;
}



.block-title {
    font-family: 'Roboto', sans-serif;
    font-size: 14px;
    line-height: 1;
    margin-top: 0;
    margin-bottom: 26px;
    border-bottom: 1px solid #222222;
     border-top: 1px solid #222222;
     background-color: #fff;
}


.td-header-gradient:before {

    background: none;

}

#td-header-menu{
  border-top: 1px solid #222222;
  
  }
  
  
  .td_module_12 {
    padding-bottom: 20px;
    border-bottom: 1px solid #222;
    margin-bottom: 30px;
}




.td-next-prev-wrap a {
    display: inline-block;
    margin-right: 7px;
    width: 25px;
    height: 25px;
    line-height: 24px;
    border: 1px solid #000;
    text-align: center;
    vertical-align: middle;
    font-size: 10px;
    color: #000;
}

.td-post-next-prev-content span {
color: #222222;
}

.td-logo-text-container .td-logo-text
{
color: #000;
font-weight: 600;
font-family: 'Playfair Display', serif;

margin-top:10px;
}

#td-outer-wrap > div.td-header-wrap.td-header-style-10 > div.td-banner-wrap-full.td-logo-wrap-full > div > span > a > span
{
color: #333;

margin-top:10px;
font-family: 'Playfair Display', serif;
margin-bottom: 10px;

}

#td-outer-wrap > div.td-header-wrap.td-header-style-10 > div.td-banner-wrap-full.td-logo-wrap-full > div > span > a > span {
    color: #333;

    margin-top: 10px;
    font-family: 'Playfair Display', serif;
    margin-bottom: 10px;
}
</style>

<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://dblog.telegram.hr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Molimo potvrdite da niste robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"hr","ajaxurl":"http:\/\/dblog.telegram.hr\/wp-admin\/admin-ajax.php","nonce":"6183d41d1e","display_exif":"0","display_geo":"1","background_color":"black","comment":"Komentar","post_comment":"Objavi komentar","write_comment":"Napi\u0161ite komentar...","loading_comments":"U\u010ditavanje komentara...","download_original":"Vidi punu veli\u010dinu <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Provjerite da \u0161aljete i neki tekst s va\u0161im komentarom.","no_comment_email":"Unesite adresu e-po\u0161te za komentar.","no_comment_author":"Unesite svoje ime za komentar.","comment_post_error":"Na\u017ealost dogodila se gre\u0161ka prilikom slanja va\u0161eg komentara. Poku\u0161ajte ponovno kasnije.","comment_approved":"Va\u0161 komentar je odobren.","comment_unapproved":"Va\u0161 komentar \u010deka moderiranje.","camera":"Kamera","aperture":"Apertura","shutter_speed":"Ekspozicija","focal_length":"Fokalna duljina","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/dblog.telegram.hr\/wp-login.php?redirect_to=http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fstockholm-na-zagrebacki-nacin-ili-bozic-kod-lidije%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u0161ta (Obavezno)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ime (Obavezno)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web-stranica<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dblog.telegram.hr/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://dblog.telegram.hr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'120292736',post:'6224',tz:'1',srv:'dblog.telegram.hr'} ]);
	_stq.push([ 'clickTrackerInit', '120292736', '6224' ]);
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6992/7554 objects using memcached
Database Caching 78/101 queries in 0.047 seconds using memcached

 Served from: dblog.telegram.hr @ 2016-12-22 16:12:49 by W3 Total Cache -->