<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Treba vam cool vikendica? 20.000 eura, molim. - dblog.hr</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"c7799d0de814c4674958a36b7ffe5925",petok:"2bb7b56865324e43e7d416652f4c10efb9edae0c-1492859985-1800",zone:"telegram.hr",rocket:"0",apps:{"abetterbrowser":{"ie":"8","opera":null,"chrome":null,"safari":null,"firefox":null}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="http://dblog.telegram.hr/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit4.jpg?fit=2364%2C1330" /><meta name="author" content="Boba Blašković">
<link rel="icon" type="image/png" href="http://dblog.hr/wp-content/uploads/2016/11/favicon.ico">		<script type="text/javascript">
		var ajaxurl = 'http://dblog.telegram.hr/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dblog.telegram.hr/interijeri/vam-cool-vikendica-20-000-eura-molim/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Treba vam cool vikendica? 20.000 eura, molim. - dblog.hr" />
<meta property="og:description" content="Slovenski arhitektonski studio Ofis opet oduševljava. U Milanu su predstavili prototip modularne kuće koja može postati vikendica, kuća na drvetu, istraživačka kabina u prirodi..." />
<meta property="og:url" content="http://dblog.telegram.hr/interijeri/vam-cool-vikendica-20-000-eura-molim/" />
<meta property="og:site_name" content="dblog.hr" />
<meta property="article:publisher" content="https://www.facebook.com/dblog.hr" />
<meta property="article:section" content="featured" />
<meta property="article:published_time" content="2017-04-21T07:37:07+02:00" />
<meta property="article:modified_time" content="2017-04-20T23:21:21+02:00" />
<meta property="og:updated_time" content="2017-04-20T23:21:21+02:00" />
<meta property="fb:app_id" content="1967462820166359" />
<meta property="og:image" content="http://dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit4.jpg" />
<meta property="og:image:width" content="2364" />
<meta property="og:image:height" content="1330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Slovenski arhitektonski studio Ofis opet oduševljava. U Milanu su predstavili prototip modularne kuće koja može postati vikendica, kuća na drvetu, istraživačka kabina u prirodi..." />
<meta name="twitter:title" content="Treba vam cool vikendica? 20.000 eura, molim. - dblog.hr" />
<meta name="twitter:image" content="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit4.jpg?fit=2364%2C1330" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dblog.hr &raquo; Kanal" href="http://dblog.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="dblog.hr &raquo; Kanal komentara" href="http://dblog.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dblog.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://dblog.telegram.hr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display+SC%3A400%2C700%7CMerriweather%3A400%2C700%7CLato%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRock+Salt%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://dblog.telegram.hr/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://dblog.telegram.hr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://dblog.telegram.hr/wp-content/themes/Newspaper/style.css?ver=7.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://dblog.telegram.hr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://dblog.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://dblog.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://dblog.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dblog.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dblog.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://dblog.telegram.hr/?p=12027' />
<link rel="alternate" type="application/json+oembed" href="http://dblog.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fvam-cool-vikendica-20-000-eura-molim%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dblog.telegram.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fvam-cool-vikendica-20-000-eura-molim%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {float: left;
font-size: 70px;
line-height: 70px;
display: block;
text-align: center;
margin-right: 22px;
margin-top: 8px;
font-family: Playfair Display SC;
padding: 10px 14px;
margin-bottom: 0px;
border-right: 1px solid #222;color : #000000;}
		</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dblog.telegram.hr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://dblog.telegram.hr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/dblog.telegram.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1";
var td_get_template_directory_uri="http:\/\/dblog.telegram.hr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Molimo vas pri\u010dekajte";
var td_email_user_pass_incorrect="Korisnik ili lozinka neto\u010dna!";
var td_email_user_incorrect="E-mail ili korisni\u010dko ime neto\u010dni!";
var td_email_incorrect="Neispravan e-mail !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Prethodno";
var td_magnific_popup_translation_tNext="Sljede\u0107e";
var td_magnific_popup_translation_tCounter="%curr% od %total%";
var td_magnific_popup_translation_ajax_tError="Sadr\u017eaj iz %url% nije mogao biti u\u010ditan.";
var td_magnific_popup_translation_image_tError="Slika #%curr% nije mogao biti u\u010ditan.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60611577-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/cropped-Dblog-logo-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/cropped-Dblog-logo-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/cropped-Dblog-logo-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/cropped-Dblog-logo-1.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-12027 single-format-standard vam-cool-vikendica-20-000-eura-molim single_template_9 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1967462820166359',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dblog.hr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dblog.hr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-dblog-izbornik-container"><ul id="menu-dblog-izbornik" class="td-mobile-main-menu"><li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-57"><a href="http://dblog.telegram.hr/interijeri/">INTERIJERI</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://dblog.telegram.hr/price/">PRIČE</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="http://dblog.telegram.hr/savjeti/">SAVJETI</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://dblog.telegram.hr/shopping/">SHOPPING</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://dblog.telegram.hr/dgosti/">D GOSTI</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://dblog.telegram.hr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pretraži</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-2096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2096"><a href="http://dblog.telegram.hr/tko-sam/">D Girl</a></li>
<li id="menu-item-1564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1564"><a href="http://dblog.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dblog.hr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dblog.hr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Prijavi se</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Dobrodošli! Prijavite se na svoj račun</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Vaš username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="vaša lozinka" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Prijava">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Zaboravili ste lozinku?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Oporavak lozinke</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Vaš e-mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Pošaljite moju lozinku">
                        </div>




                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
                <span class="td-logo-text-container">
		<a class="td-logo-wrap" href="http://dblog.telegram.hr/">
							<span class="td-logo-text">DESIGN BLOG</span>
						<span class="td-tagline-text">DBLOG O D STVARIMA I LIJEPOJ STRANI ŽIVOTA</span>
		</a>
    </span>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-dblog-izbornik-container"><ul id="menu-dblog-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-57"><a href="http://dblog.telegram.hr/interijeri/">INTERIJERI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125"><a href="http://dblog.telegram.hr/price/">PRIČE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-255"><a href="http://dblog.telegram.hr/savjeti/">SAVJETI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="http://dblog.telegram.hr/shopping/">SHOPPING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85"><a href="http://dblog.telegram.hr/dgosti/">D GOSTI</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://dblog.telegram.hr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraži" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-12027" class="td-post-template-9 post-12027 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-interijeri" itemscope itemtype="http://schema.org/Article">
    <div class="td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-featured-video">
            <div class="td-post-featured-image"><a href="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit4.jpg?fit=2364%2C1330" data-caption=""><img width="1068" height="1" class="entry-thumb td-modal-image" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit4.jpg?resize=1068%2C1" alt="" title="ofis-living-unit4"/></a></div>        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        
        <header class="td-post-title">
            <h1 class="entry-title">Treba vam cool vikendica? 20.000 eura, molim.</h1>

            

            <div class="td-module-meta-info">
                                                                            </div>
        </header>


    </div>

    

    <div class="td-post-content">

        <h3>Slovenski arhitektonski studio Ofis opet oduševljava. U Milanu su predstavili prototip modularne kuće koja može postati vikendica, kuća na drvetu, istraživačka kabina u prirodi&#8230;</h3>
<p><span class="wpsdc-drop-cap">K</span>ad sam vam pričala o sajmu u <strong><a href="http://dblog.telegram.hr/interijeri/milano-2017-cemu-bruji-svijet-dizajna/" target="_blank" rel="noopener noreferrer">Milanu</a></strong>, rekla sam da će dizajnerski svijet još tjednima sređivati dojmove. Evo jedne od stvari koja je možda nekako <a href="http://dblog.telegram.hr/price/istine-mitovi-prezivjeti-fieru/" target="_blank" rel="noopener noreferrer"><strong>promakla</strong></a>, a bila je izložena u parku Sempione u Milanu, u sklopu Milan Design Week.</p>
<figure id="attachment_12030" style="width: 889px" class="wp-caption alignnone"><img data-attachment-id="12030" data-permalink="http://dblog.telegram.hr/interijeri/vam-cool-vikendica-20-000-eura-molim/attachment/ofis-living-unit2/" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit2.jpg?fit=889%2C1185" data-orig-size="889,1185" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ofis-living-unit2" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit2.jpg?fit=225%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit2.jpg?fit=700%2C933" class="wp-image-12030 size-full" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit2.jpg?resize=700%2C933" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit2.jpg?w=889 889w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit2.jpg?resize=225%2C300 225w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit2.jpg?resize=768%2C1024 768w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Living Unit, Ofis</figcaption></figure>
<p>Riječ je, naime, o projektu Living Unit koju je osmislio i realizirao tim arhitekata i inženjera pod vodstvom renomiranog slovenskog biroa OFIS Arhitekti, odnosno o modularnim kućicama koje se mogu prilagoditi raznim lokacijama, tipovima terena i klimatskim uvjetima, kao i potrebama korisnika.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="700" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/dblog.telegram.hr\/interijeri\/vam-cool-vikendica-20-000-eura-molim\/&quot;,&quot;likes_blog_id&quot;:120292736}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 700px; height: 492px;" data-original-width="700" data-original-height="492" > <div class="gallery-group images-1" style="width: 370px; height: 492px;" data-original-width="370" data-original-height="492" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit5.jpg" border="0" itemprop="url"> <meta itemprop="width" content="366"> <meta itemprop="height" content="488"> <img data-attachment-id="12029" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit5.jpg" data-orig-size="2364,3152" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ofis-living-unit5" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit5.jpg?fit=225%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit5.jpg?fit=700%2C933" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit5.jpg?resize=366%2C488" width="366" height="488" data-original-width="366" data-original-height="488" itemprop="http://schema.org/image" title="ofis-living-unit5" alt="Living Unit, Ofis" style="width: 366px; height: 488px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Living Unit, Ofis </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 330px; height: 492px;" data-original-width="330" data-original-height="492" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit3.jpg" border="0" itemprop="url"> <meta itemprop="width" content="326"> <meta itemprop="height" content="488"> <img data-attachment-id="12033" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit3.jpg" data-orig-size="2364,3542" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ofis-living-unit3" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit3.jpg?fit=200%2C300" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit3.jpg?fit=683%2C1024" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit3.jpg?resize=326%2C488" width="326" height="488" data-original-width="326" data-original-height="488" itemprop="http://schema.org/image" title="ofis-living-unit3" alt="Living Unit, Ofis, @Dezeen" style="width: 326px; height: 488px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Living Unit, Ofis, @Dezeen </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>&#8211; Koncept se zasniva na fleksibilnim i adaptabilnim modulima koji se mogu kombinirati na različite načine, tvoreći tako vikendicu, kućicu na drvetu, privremeno sklonište ili primjerice istraživačku kabinu u prirodi &#8211; stoji u obrazloženju, kao i da se moduli ovisno o potrebi mogu slagati vertikalno (kako je pokazano u prototipu) ili horizontalno.</p>
<figure id="attachment_12034" style="width: 2364px" class="wp-caption alignnone"><img data-attachment-id="12034" data-permalink="http://dblog.telegram.hr/interijeri/vam-cool-vikendica-20-000-eura-molim/attachment/ofis-living-unit6/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit6.jpg?fit=2364%2C3542" data-orig-size="2364,3542" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ofis-living-unit6" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit6.jpg?fit=200%2C300" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit6.jpg?fit=683%2C1024" class="wp-image-12034 size-full" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit6.jpg?resize=700%2C1049" alt="" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit6.jpg?w=2364 2364w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit6.jpg?resize=200%2C300 200w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit6.jpg?resize=768%2C1151 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit6.jpg?resize=683%2C1024 683w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit6.jpg?w=1400 1400w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit6.jpg?w=2100 2100w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Living Unit, Ofis</figcaption></figure>
<p>&#8211; Modul je širok 2,5 metra, dugačak 4,3 i visok 2,7 metara. Projektiran je tako da može funkcionirati kao samostalna jedinica u kojoj se mogu smjestiti krevet, kuhinja i kupaonica. Ovisno o opremi, moduli koštaju od 20.000 eura do 26.000 eura.<img data-attachment-id="12036" data-permalink="http://dblog.telegram.hr/interijeri/idemo-zajedno-garderobu-nije-zafrkancija/attachment/ofis-living-unit-gif/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit-gif.gif?fit=699%2C848" data-orig-size="699,848" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ofis-living-unit-gif" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit-gif.gif?fit=247%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit-gif.gif?fit=699%2C848" class="alignnone size-full wp-image-12036" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit-gif.gif?resize=699%2C848" alt="" data-recalc-dims="1" />U najpovoljnijoj opciji to znači da je modul opremljen stolom, stolicama, dvostrukim krevetom i garderobom, za dodatnih 2.500 eura tu je i kuhinja, a za još 3.500 i kupaonica.</p>
<figure id="attachment_12035" style="width: 2364px" class="wp-caption alignnone"><img data-attachment-id="12035" data-permalink="http://dblog.telegram.hr/interijeri/vam-cool-vikendica-20-000-eura-molim/attachment/ofis-living-unit7/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit7.jpg?fit=2364%2C1578" data-orig-size="2364,1578" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ofis-living-unit7" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit7.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit7.jpg?fit=700%2C468" class="wp-image-12035 size-full" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit7.jpg?resize=700%2C467" alt="" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit7.jpg?w=2364 2364w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit7.jpg?resize=300%2C200 300w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit7.jpg?resize=768%2C513 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit7.jpg?resize=1024%2C684 1024w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit7.jpg?w=1400 1400w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit7.jpg?w=2100 2100w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Living Unit, Ofis</figcaption></figure>
<p>Osnovna konstrukcija je drvena, obostrano obložena šperpločom. Završni materijal se može mijenjati, ovisno o namjeni, željama i potrebama.</p>
<figure id="attachment_12032" style="width: 2364px" class="wp-caption alignnone"><img data-attachment-id="12032" data-permalink="http://dblog.telegram.hr/interijeri/vam-cool-vikendica-20-000-eura-molim/attachment/ofis-living-unit/" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit.jpg?fit=2364%2C3542" data-orig-size="2364,3542" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ofis-living-unit" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit.jpg?fit=200%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit.jpg?fit=683%2C1024" class="wp-image-12032 size-full" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit.jpg?resize=700%2C1049" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit.jpg?w=2364 2364w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit.jpg?resize=200%2C300 200w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit.jpg?resize=768%2C1151 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit.jpg?resize=683%2C1024 683w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit.jpg?w=1400 1400w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit.jpg?w=2100 2100w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Living Unit, Ofis</figcaption></figure>
<p>No, da li vas ovo podsjeća na nešto? Možda na ona uzbudljiva skloništa u slovenskim Alpama na planini Skuta i Kaninu? Da, u pravu ste i arhitekti to kažu, a zapravo ih je radio gotovo identičan tim zajedno s izvođačem tvrtkom Permiz.</p>
<figure id="attachment_12041" style="width: 850px" class="wp-caption alignnone"><img data-attachment-id="12041" data-permalink="http://dblog.telegram.hr/interijeri/vam-cool-vikendica-20-000-eura-molim/attachment/ofis_architects_alpine-shelter_kanin/" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/OFIS_ARCHITECTS_ALPINE-SHELTER_Kanin.jpg?fit=850%2C425" data-orig-size="850,425" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1477569465&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OFIS_ARCHITECTS_ALPINE-SHELTER_Kanin" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/OFIS_ARCHITECTS_ALPINE-SHELTER_Kanin.jpg?fit=300%2C150" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/OFIS_ARCHITECTS_ALPINE-SHELTER_Kanin.jpg?fit=700%2C350" class="wp-image-12041 size-full" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/OFIS_ARCHITECTS_ALPINE-SHELTER_Kanin.jpg?resize=700%2C350" alt="" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/OFIS_ARCHITECTS_ALPINE-SHELTER_Kanin.jpg?w=850 850w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/OFIS_ARCHITECTS_ALPINE-SHELTER_Kanin.jpg?resize=300%2C150 300w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/OFIS_ARCHITECTS_ALPINE-SHELTER_Kanin.jpg?resize=768%2C384 768w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Sklonište Kanin, Ofis</figcaption></figure>
<p>&#8211; Living Unit je nastavak našeg istraživanja u vezi s malim životnim prostorima u ekstremnim uvjetima. A ova se &#8220;kuća&#8221; može koristiti za različite namjene i može biti postavljena privremeno ili trajno na različitim terenima i u različitim kontekstima &#8211; objašnjavaju Ofis Arhitekti.</p>
<figure id="attachment_12042" style="width: 850px" class="wp-caption alignnone"><img data-attachment-id="12042" data-permalink="http://dblog.telegram.hr/interijeri/vam-cool-vikendica-20-000-eura-molim/attachment/ofis_architects_alpine-shelter_18/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/OFIS_ARCHITECTS_ALPINE-SHELTER_18.jpg?fit=850%2C425" data-orig-size="850,425" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1440700567&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OFIS_ARCHITECTS_ALPINE-SHELTER_18" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/OFIS_ARCHITECTS_ALPINE-SHELTER_18.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/OFIS_ARCHITECTS_ALPINE-SHELTER_18.jpg?fit=700%2C350" class="wp-image-12042 size-full" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/OFIS_ARCHITECTS_ALPINE-SHELTER_18.jpg?resize=700%2C350" alt="" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/OFIS_ARCHITECTS_ALPINE-SHELTER_18.jpg?w=850 850w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/OFIS_ARCHITECTS_ALPINE-SHELTER_18.jpg?resize=300%2C150 300w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/OFIS_ARCHITECTS_ALPINE-SHELTER_18.jpg?resize=768%2C384 768w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Sklonište Skuta, Ofis</figcaption></figure>
<p>Razmišljate da li je to izdržljivo i pogodno za vašu parcelu? Evo kako je Ofisov tim postavljao sklonište na planini Skuta. Stvarno je fascinantno. Obavezno pogledajte.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='424' src='http://www.youtube.com/embed/BZWCeZNbzBk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="700" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/dblog.telegram.hr\/interijeri\/vam-cool-vikendica-20-000-eura-molim\/&quot;,&quot;likes_blog_id&quot;:120292736}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 700px; height: 465px;" data-original-width="700" data-original-height="465" > <div class="gallery-group images-1" style="width: 350px; height: 465px;" data-original-width="350" data-original-height="465" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit5.jpg" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="461"> <img data-attachment-id="12029" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit5.jpg" data-orig-size="2364,3152" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ofis-living-unit5" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit5.jpg?fit=225%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit5.jpg?fit=700%2C933" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit5.jpg?resize=346%2C461" width="346" height="461" data-original-width="346" data-original-height="461" itemprop="http://schema.org/image" title="ofis-living-unit5" alt="Living Unit, Ofis" style="width: 346px; height: 461px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Living Unit, Ofis </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 350px; height: 465px;" data-original-width="350" data-original-height="465" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit2.jpg" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="461"> <img data-attachment-id="12030" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit2.jpg" data-orig-size="889,1185" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ofis-living-unit2" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit2.jpg?fit=225%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit2.jpg?fit=700%2C933" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit2.jpg?resize=346%2C461" width="346" height="461" data-original-width="346" data-original-height="461" itemprop="http://schema.org/image" title="ofis-living-unit2" alt="Living Unit, Ofis" style="width: 346px; height: 461px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Living Unit, Ofis </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 287px;" data-original-width="700" data-original-height="287" > <div class="gallery-group images-1" style="width: 507px; height: 287px;" data-original-width="507" data-original-height="287" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit4-1.jpg" border="0" itemprop="url"> <meta itemprop="width" content="503"> <meta itemprop="height" content="283"> <img data-attachment-id="12031" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit4-1.jpg" data-orig-size="2364,1330" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ofis-living-unit4" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit4-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit4-1.jpg?fit=700%2C394" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit4-1.jpg?resize=503%2C283" width="503" height="283" data-original-width="503" data-original-height="283" itemprop="http://schema.org/image" title="ofis-living-unit4" alt="Living Unit, Ofis" style="width: 503px; height: 283px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Living Unit, Ofis </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 193px; height: 287px;" data-original-width="193" data-original-height="287" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit.jpg" border="0" itemprop="url"> <meta itemprop="width" content="189"> <meta itemprop="height" content="283"> <img data-attachment-id="12032" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit.jpg" data-orig-size="2364,3542" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ofis-living-unit" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit.jpg?fit=200%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit.jpg?fit=683%2C1024" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit.jpg?resize=189%2C283" width="189" height="283" data-original-width="189" data-original-height="283" itemprop="http://schema.org/image" title="ofis-living-unit" alt="Living Unit, Ofis" style="width: 189px; height: 283px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Living Unit, Ofis </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 324px;" data-original-width="700" data-original-height="324" > <div class="gallery-group images-1" style="width: 217px; height: 324px;" data-original-width="217" data-original-height="324" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit6.jpg" border="0" itemprop="url"> <meta itemprop="width" content="213"> <meta itemprop="height" content="320"> <img data-attachment-id="12034" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit6.jpg" data-orig-size="2364,3542" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ofis-living-unit6" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit6.jpg?fit=200%2C300" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit6.jpg?fit=683%2C1024" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit6.jpg?resize=213%2C320" width="213" height="320" data-original-width="213" data-original-height="320" itemprop="http://schema.org/image" title="ofis-living-unit6" alt="Living Unit, Ofis" style="width: 213px; height: 320px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Living Unit, Ofis </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 483px; height: 324px;" data-original-width="483" data-original-height="324" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit7.jpg" border="0" itemprop="url"> <meta itemprop="width" content="479"> <meta itemprop="height" content="320"> <img data-attachment-id="12035" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit7.jpg" data-orig-size="2364,1578" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ofis-living-unit7" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit7.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit7.jpg?fit=700%2C468" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit7.jpg?resize=479%2C320" width="479" height="320" data-original-width="479" data-original-height="320" itemprop="http://schema.org/image" title="ofis-living-unit7" alt="Living Unit, Ofis" style="width: 479px; height: 320px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Living Unit, Ofis </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 491px;" data-original-width="700" data-original-height="491" > <div class="gallery-group images-1" style="width: 406px; height: 491px;" data-original-width="406" data-original-height="491" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit-gif-1.gif" border="0" itemprop="url"> <meta itemprop="width" content="402"> <meta itemprop="height" content="487"> <img data-attachment-id="12037" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit-gif-1.gif" data-orig-size="699,848" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ofis-living-unit-gif" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit-gif-1.gif?fit=247%2C300" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit-gif-1.gif?fit=699%2C848" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit-gif-1.gif?resize=402%2C487" width="402" height="487" data-original-width="402" data-original-height="487" itemprop="http://schema.org/image" title="ofis-living-unit-gif" alt="Living Unit, Ofis - nacrti" style="width: 402px; height: 487px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Living Unit, Ofis &#8211; nacrti </div> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 294px; height: 491px;" data-original-width="294" data-original-height="491" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/04/base_unit_-_plan.jpg" border="0" itemprop="url"> <meta itemprop="width" content="290"> <meta itemprop="height" content="290"> <img data-attachment-id="12052" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/04/base_unit_-_plan.jpg" data-orig-size="1772,1772" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="base_unit_-_plan" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/base_unit_-_plan.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/base_unit_-_plan.jpg?fit=700%2C700" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/base_unit_-_plan.jpg?resize=290%2C290" width="290" height="290" data-original-width="290" data-original-height="290" itemprop="http://schema.org/image" title="base_unit_-_plan" alt="Living Unit, Ofis - modul @fuorisalone.it" style="width: 290px; height: 290px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Living Unit, Ofis &#8211; modul @fuorisalone.it </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://dblog.telegram.hr/wp-content/uploads/2017/04/domus-living-unit-01.jpg" border="0" itemprop="url"> <meta itemprop="width" content="290"> <meta itemprop="height" content="193"> <img data-attachment-id="12054" data-orig-file="http://dblog.telegram.hr/wp-content/uploads/2017/04/domus-living-unit-01.jpg" data-orig-size="960,639" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="domus-living-unit-01" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/domus-living-unit-01.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/domus-living-unit-01.jpg?fit=700%2C466" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/domus-living-unit-01.jpg?resize=290%2C193" width="290" height="193" data-original-width="290" data-original-height="193" itemprop="http://schema.org/image" title="domus-living-unit-01" alt="Living Unit, Ofis - slaganje modula @domusweb.it" style="width: 290px; height: 193px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Living Unit, Ofis &#8211; slaganje modula @domusweb.it </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Podijeli objavu</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fvam-cool-vikendica-20-000-eura-molim%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Treba+vam+cool+vikendica%3F+20.000+eura%2C+molim.&url=http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fvam-cool-vikendica-20-000-eura-molim%2F&via=dblog.hr"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://dblog.telegram.hr/interijeri/vam-cool-vikendica-20-000-eura-molim/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://dblog.telegram.hr/interijeri/vam-cool-vikendica-20-000-eura-molim/&amp;media=http://dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit4.jpg&description=Treba+vam+cool+vikendica%3F+20.000+eura%2C+molim." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Treba+vam+cool+vikendica%3F+20.000+eura%2C+molim.%20-%20http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fvam-cool-vikendica-20-000-eura-molim%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://dblog.telegram.hr/interijeri/vam-cool-vikendica-20-000-eura-molim/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dblog.telegram.hr/interijeri/vam-cool-vikendica-20-000-eura-molim/" data-text="Treba vam cool vikendica? 20.000 eura, molim." data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni članak</span><a href="http://dblog.telegram.hr/fotka-dana/zasto-se-gase-bas-steta/">Zašto se gase? Baš šteta.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sljedeći članak</span><a href="http://dblog.telegram.hr/fotka-dana/dusi-si-haker-namjestaja-ideja/">U duši si haker namještaja i ideja?</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://dblog.telegram.hr/author/dblog/">Boba Blašković</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Boba Blašković"></span><meta itemprop="datePublished" content="2017-04-21T07:37:07+00:00"><meta itemprop="dateModified" content="2017-04-20T23:21:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://dblog.telegram.hr/interijeri/vam-cool-vikendica-20-000-eura-molim/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="dblog.hr"></span><meta itemprop="headline " content="Treba vam cool vikendica? 20.000 eura, molim."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ofis-living-unit4.jpg?fit=2364%2C1330"><meta itemprop="width" content="2364"><meta itemprop="height" content="1330"></span>    </footer>

    <script>var block_td_uid_1_58fb3bd54c2b5 = new tdBlock();
block_td_uid_1_58fb3bd54c2b5.id = "td_uid_1_58fb3bd54c2b5";
block_td_uid_1_58fb3bd54c2b5.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_1_58fb3bd54c2b5_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":12027,"live_filter_cur_post_author":"1"}';
block_td_uid_1_58fb3bd54c2b5.td_column_number = "3";
block_td_uid_1_58fb3bd54c2b5.block_type = "td_block_related_posts";
block_td_uid_1_58fb3bd54c2b5.post_count = "9";
block_td_uid_1_58fb3bd54c2b5.found_posts = "79";
block_td_uid_1_58fb3bd54c2b5.header_color = "";
block_td_uid_1_58fb3bd54c2b5.ajax_pagination_infinite_stop = "";
block_td_uid_1_58fb3bd54c2b5.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_1_58fb3bd54c2b5);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_58fb3bd54c2b5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58fb3bd54c2b5" ><h4 class="td-related-title"><a id="td_uid_2_58fb3bd551045" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_58fb3bd54c2b5" href="#">Moglo bi Vas zanimati...</a><a id="td_uid_3_58fb3bd5510a1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_58fb3bd54c2b5" href="#">Više od autora</a></h4><div id=td_uid_1_58fb3bd54c2b5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/idemo-zajedno-garderobu-nije-zafrkancija/" rel="bookmark" title="Idemo zajedno u Garderobu? Nije zafrkancija."><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/garderoba-marticeva-24.jpg?resize=218%2C150" alt="" title="Idemo zajedno u Garderobu? Nije zafrkancija."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/idemo-zajedno-garderobu-nije-zafrkancija/" rel="bookmark" title="Idemo zajedno u Garderobu? Nije zafrkancija.">Idemo zajedno u Garderobu? Nije zafrkancija.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/ostvaris-svoj-san-vodim-vas-maksimirske-kolonije/" rel="bookmark" title="Kada ostvariš svoj san. Vodim vas u Maksimir. U Kolonije"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/2-1.jpg?resize=218%2C150" alt="" title="Kada ostvariš svoj san. Vodim vas u Maksimir. U Kolonije"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/ostvaris-svoj-san-vodim-vas-maksimirske-kolonije/" rel="bookmark" title="Kada ostvariš svoj san. Vodim vas u Maksimir. U Kolonije">Kada ostvariš svoj san. Vodim vas u Maksimir. U Kolonije</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/dorucak-travi-mojoj/" rel="bookmark" title="Doručak na travi ili naš Uskrs. Makeover stola."><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/IMG_1877.jpg?resize=218%2C150" alt="" title="Doručak na travi ili naš Uskrs. Makeover stola."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/dorucak-travi-mojoj/" rel="bookmark" title="Doručak na travi ili naš Uskrs. Makeover stola.">Doručak na travi ili naš Uskrs. Makeover stola.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/kad-frendovi-urede-skolu-strane-jezike/" rel="bookmark" title="Kad frendovi urede školu za strane jezike"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/6.jpg?resize=218%2C150" alt="" title="Kad frendovi urede školu za strane jezike"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/kad-frendovi-urede-skolu-strane-jezike/" rel="bookmark" title="Kad frendovi urede školu za strane jezike">Kad frendovi urede školu za strane jezike</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/zivi-antuntun-pardon-anda-bukvic/" rel="bookmark" title="Kako živi Antuntun. Pardon. Anda Bukvić"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/anda-bukvic-stan-39.jpg?resize=218%2C150" alt="" title="Kako živi Antuntun. Pardon. Anda Bukvić"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/zivi-antuntun-pardon-anda-bukvic/" rel="bookmark" title="Kako živi Antuntun. Pardon. Anda Bukvić">Kako živi Antuntun. Pardon. Anda Bukvić</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/milano-2017-cemu-bruji-svijet-dizajna/" rel="bookmark" title="Milano 2017. O čemu bruji svijet dizajna?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/Prostoria-trifidae-numen.jpg?resize=218%2C150" alt="" title="Milano 2017. O čemu bruji svijet dizajna?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/milano-2017-cemu-bruji-svijet-dizajna/" rel="bookmark" title="Milano 2017. O čemu bruji svijet dizajna?">Milano 2017. O čemu bruji svijet dizajna?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/kosi-krov-zbuka-crijep-600-eura-po-kvadratu/" rel="bookmark" title="Kosi krov, žbuka, crijep i 600 eura po kvadratu"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/vitkovic-kuca-dubrovnik-5.jpg?resize=218%2C150" alt="" title="Kosi krov, žbuka, crijep i 600 eura po kvadratu"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/kosi-krov-zbuka-crijep-600-eura-po-kvadratu/" rel="bookmark" title="Kosi krov, žbuka, crijep i 600 eura po kvadratu">Kosi krov, žbuka, crijep i 600 eura po kvadratu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/moj-favorit-najbolja-garderoba-gradu/" rel="bookmark" title="Moj favorit. Najbolja garderoba u gradu."><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/heraldi-women-zagreb-24.jpg?resize=218%2C150" alt="" title="Moj favorit. Najbolja garderoba u gradu."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/moj-favorit-najbolja-garderoba-gradu/" rel="bookmark" title="Moj favorit. Najbolja garderoba u gradu.">Moj favorit. Najbolja garderoba u gradu.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/a-ova-vikendica-je-nas-zajednicki-san/" rel="bookmark" title="Kada štala postane vikendica iz snova. Doslovno."><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/09/IbizaCampo-IbizaInteriors-LR-12.jpg?resize=218%2C150" alt="" title="Kada štala postane vikendica iz snova. Doslovno."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/a-ova-vikendica-je-nas-zajednicki-san/" rel="bookmark" title="Kada štala postane vikendica iz snova. Doslovno.">Kada štala postane vikendica iz snova. Doslovno.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58fb3bd54c2b5" data-td_block_id="td_uid_1_58fb3bd54c2b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58fb3bd54c2b5" data-td_block_id="td_uid_1_58fb3bd54c2b5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><div class="block-title"><span>D GIRL</span></div><h3><a href="http://dblog.telegram.hr/tko-sam/"><img class="aligncenter wp-image-2885 size-large" src="http://dblog.telegram.hr/wp-content/uploads/2016/07/boba-portret-1024x683.jpg" alt="Boba" width="700" height="467" /></a></h3>
<h3 style="text-align: left;">Boba Blašković</h3>
<p>30 plus, mama, supruga, urednica brojnih lifestyle izdanja o dizajnu i uređenju doma. Mama Fabijana i Lovre, D bloga, D&amp;D-a i dugogodišnja glavna urednica Nekretnina i Dom&amp;Dizajna u Jutarnjem listu. Budi.in, 24 sata, Globus, Grazia, Like, Telegram&#8230; samo su neki od magazina i portala s kojima više od desetljeća surađujem ili sam surađivala i to kao novinarka, urednica, stilistica&#8230;</p>
<!-- / WYSIWYG Widgets --></aside><aside class="widget widget_ultimate_posts"><div class="block-title"><span>D FOTKA DANA</span></div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-12121 post type-post status-publish format-standard has-post-thumbnail hentry category-fotka-dana">

          <header>

                          <div class="entry-image">
                <a href="http://dblog.telegram.hr/fotka-dana/dusi-si-haker-namjestaja-ideja/" rel="bookmark">
                  <img width="740" height="1110" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ikea-hack.jpg?fit=740%2C1110" class="attachment-full size-full wp-post-image" alt="" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ikea-hack.jpg?w=740 740w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ikea-hack.jpg?resize=200%2C300 200w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ikea-hack.jpg?resize=683%2C1024 683w" sizes="(max-width: 740px) 100vw, 740px" data-attachment-id="12122" data-permalink="http://dblog.telegram.hr/fotka-dana/dusi-si-haker-namjestaja-ideja/attachment/ikea-hack/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ikea-hack.jpg?fit=740%2C1110" data-orig-size="740,1110" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ikea hack" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ikea-hack.jpg?fit=200%2C300" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2017/04/ikea-hack.jpg?fit=683%2C1024" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside><script>var block_td_uid_4_58fb3bd564806 = new tdBlock();
block_td_uid_4_58fb3bd564806.id = "td_uid_4_58fb3bd564806";
block_td_uid_4_58fb3bd564806.atts = '{"limit":"1","sort":"random_posts","post_ids":"","tag_slug":"inspiracije","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"D INSPIRACIJE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_58fb3bd564806_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58fb3bd564806.td_column_number = "1";
block_td_uid_4_58fb3bd564806.block_type = "td_block_5";
block_td_uid_4_58fb3bd564806.post_count = "1";
block_td_uid_4_58fb3bd564806.found_posts = "5";
block_td_uid_4_58fb3bd564806.header_color = "#";
block_td_uid_4_58fb3bd564806.ajax_pagination_infinite_stop = "";
block_td_uid_4_58fb3bd564806.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_4_58fb3bd564806);
</script><div class="td_block_wrap td_block_5 td_block_widget td_uid_4_58fb3bd564806_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58fb3bd564806" ><h4 class="block-title"><span>D INSPIRACIJE</span></h4><div id=td_uid_4_58fb3bd564806 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dblog.telegram.hr/interijeri/priprema-pozor-outdoors/" rel="bookmark" title="Priprema, pozor, outdoors."><img width="324" height="235" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2017/02/sommer-2017-55.jpg?resize=324%2C235" alt="" title="Priprema, pozor, outdoors."/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/interijeri/priprema-pozor-outdoors/" rel="bookmark" title="Priprema, pozor, outdoors.">Priprema, pozor, outdoors.</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58fb3bd564806" data-td_block_id="td_uid_4_58fb3bd564806"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58fb3bd564806" data-td_block_id="td_uid_4_58fb3bd564806"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><script>var block_td_uid_5_58fb3bd56991c = new tdBlock();
block_td_uid_5_58fb3bd56991c.id = "td_uid_5_58fb3bd56991c";
block_td_uid_5_58fb3bd56991c.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"D KLIKOVI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_58fb3bd56991c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_58fb3bd56991c.td_column_number = "1";
block_td_uid_5_58fb3bd56991c.block_type = "td_block_7";
block_td_uid_5_58fb3bd56991c.post_count = "5";
block_td_uid_5_58fb3bd56991c.found_posts = "288";
block_td_uid_5_58fb3bd56991c.header_color = "#";
block_td_uid_5_58fb3bd56991c.ajax_pagination_infinite_stop = "";
block_td_uid_5_58fb3bd56991c.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_5_58fb3bd56991c);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_58fb3bd56991c_rand td-pb-border-top"  data-td-block-uid="td_uid_5_58fb3bd56991c" ><h4 class="block-title"><span>D KLIKOVI</span></h4><div id=td_uid_5_58fb3bd56991c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dblog.telegram.hr/savjeti/parket-sto-je-bajcanje/" rel="bookmark" title="Parket &#8211; što je bajcanje?"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2016/07/podovi-bajcanje-parket-1.jpg?resize=100%2C70" alt="" title="Parket &#8211; što je bajcanje?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/savjeti/parket-sto-je-bajcanje/" rel="bookmark" title="Parket &#8211; što je bajcanje?">Parket &#8211; što je bajcanje?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dblog.telegram.hr/savjeti/lets-break-rules/" rel="bookmark" title="Let&#8217;s break the rules. I to nekad treba"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/08/1-walldeco-tapete-soba.jpg?resize=100%2C70" alt="" title="Let&#8217;s break the rules. I to nekad treba"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/savjeti/lets-break-rules/" rel="bookmark" title="Let&#8217;s break the rules. I to nekad treba">Let&#8217;s break the rules. I to nekad treba</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dblog.telegram.hr/savjeti/teske-dileme-iveral-ili-medijapan/" rel="bookmark" title="Teške dileme &#8211; iveral ili medijapan?"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/08/kuhinje-varenna-poliform-cucine-kitchen-7.jpg?resize=100%2C70" alt="" title="Teške dileme &#8211; iveral ili medijapan?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/savjeti/teske-dileme-iveral-ili-medijapan/" rel="bookmark" title="Teške dileme &#8211; iveral ili medijapan?">Teške dileme &#8211; iveral ili medijapan?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dblog.telegram.hr/price/zasto-se-genijalno-naspavamo-u-hotelu-od-5-zvijezdica/" rel="bookmark" title="Zašto se genijalno naspavamo u hotelu od 5 zvijezdica?"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2016/08/1-rajski-hrevet-hotel-casa-angelina-amalfi.jpg?resize=100%2C70" alt="" title="Zašto se genijalno naspavamo u hotelu od 5 zvijezdica?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/price/zasto-se-genijalno-naspavamo-u-hotelu-od-5-zvijezdica/" rel="bookmark" title="Zašto se genijalno naspavamo u hotelu od 5 zvijezdica?">Zašto se genijalno naspavamo u hotelu od 5 zvijezdica?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dblog.telegram.hr/price/967-2/" rel="bookmark" title="Organic chair i izložba koja je promijenila dizajn"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2016/07/eames-saarinen-organic-chair-charles-and-ray-eames-vitra-7.jpg?resize=100%2C70" alt="" title="Organic chair i izložba koja je promijenila dizajn"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dblog.telegram.hr/price/967-2/" rel="bookmark" title="Organic chair i izložba koja je promijenila dizajn">Organic chair i izložba koja je promijenila dizajn</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Pratite nas na Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/dblog.hr" target="_blank">@dblog.hr</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_6_58fb3bd575306_rand td-pb-border-top"  data-td-block-uid="td_uid_6_58fb3bd575306" ><div id=td_uid_6_58fb3bd575306 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BS6yQvVgljT" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/e35/17881474_927817090694776_1684940636865691648_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BStzPEVADkV" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/e35/17494704_1439762046068542_2738015357410213888_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BSrPmuiABRn" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/e35/17494880_208561749632903_4507923169083916288_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BSjifgPAzA8" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17596492_1717587604923541_1176704791519166464_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BSO2NOhAble" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/e35/17662153_411964252511831_7579470418092752896_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-13">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/dblog.hr" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/dblog.hr/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">instagram</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2909"><a href="http://dblog.telegram.hr/tko-sam/">D Girl</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2911"><a href="http://dblog.telegram.hr/kontakt/">Kontakt</a></li>
<li id="menu-item-2910" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2910"><a href="http://dblog.telegram.hr/disclaimer/">Disclaimer</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; dblog.hr                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Gemius Audience for WordPress by TLA Media - http://www.tlamedia.dk/ -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p8ZKf3N9syYyKqz5zDUKEGZVHeK1eXr01IqkJzNU2fX.67';

(function(d,t) {var ex; try {var
gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
gt.async='true'; gt.src=l+'://gadk.hit.gemius.pl/xlgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex)
{}}(document,'script'));
//--><!]]>
</script>
<!-- End Gemius Audience for WordPress -->


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1 (rara)
        Deploy mode: deploy
        
        uid: 58fb3bd579666
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */


#jp-carousel-comments-loading { display: none !important; }

body > div.jp-carousel-wrap.jp-carousel-transitions.jp-carousel-light > div.jp-carousel-info.__web-inspector-hide-shortcut__

{
display:none;
}

body > div.jp-carousel-wrap.jp-carousel-transitions.jp-carousel-light > div.jp-carousel-info > div.jp-carousel-left-column-wrapper > div.jp-carousel-titleanddesc > div,
#content-area > div.et_pb_extra_column_main > div > div.related-posts-content.clearfix > div > p,
div.post-footer > div.rating-stars,
body > div.jp-carousel-wrap.jp-carousel-transitions > div.jp-carousel-info > div.jp-carousel-left-column-wrapper > div.jp-carousel-titleanddesc > div
{
display:none;
}

.td-related-title .td-related-right{
display: none;
}

.td-related-title {
     border-top: 1px solid #222222;
}

h1, h2, h3{
text-align:center; text-transform: uppercase;
}



.block-title {
    font-family: 'Roboto', sans-serif;
    font-size: 14px;
    line-height: 1;
    margin-top: 0;
    margin-bottom: 26px;
    border-bottom: 1px solid #222222;
     border-top: 1px solid #222222;
     background-color: #fff;
}


.td-header-gradient:before {

    background: none;

}

#td-header-menu{
  border-top: 1px solid #222222;
  
  }
  
  
  .td_module_12 {
    padding-bottom: 20px;
    border-bottom: 1px solid #222;
    margin-bottom: 30px;
}




.td-next-prev-wrap a {
    display: inline-block;
    margin-right: 7px;
    width: 25px;
    height: 25px;
    line-height: 24px;
    border: 1px solid #000;
    text-align: center;
    vertical-align: middle;
    font-size: 10px;
    color: #000;
}

.td-post-next-prev-content span {
color: #222222;
}

.td-logo-text-container .td-logo-text
{
color: #000;
font-weight: 600;
font-family: 'Playfair Display', serif;

margin-top:10px;
}

#td-outer-wrap > div.td-header-wrap.td-header-style-10 > div.td-banner-wrap-full.td-logo-wrap-full > div > span > a > span
{
color: #333;

margin-top:10px;
font-family: 'Playfair Display', serif;
margin-bottom: 10px;

}

#td-outer-wrap > div.td-header-wrap.td-header-style-10 > div.td-banner-wrap-full.td-logo-wrap-full > div > span > a > span {
    color: #333;

    margin-top: 10px;
    font-family: 'Playfair Display', serif;
    margin-bottom: 10px;
}
</style>

<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Molimo potvrdite da niste robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"hr","ajaxurl":"http:\/\/dblog.telegram.hr\/wp-admin\/admin-ajax.php","nonce":"a0236f1cf5","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Komentar","post_comment":"Objavi komentar","write_comment":"Napi\u0161ite komentar...","loading_comments":"U\u010ditavanje komentara...","download_original":"Vidi punu veli\u010dinu <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Provjerite da \u0161aljete i neki tekst s va\u0161im komentarom.","no_comment_email":"Unesite adresu e-po\u0161te za komentar.","no_comment_author":"Unesite svoje ime za komentar.","comment_post_error":"Na\u017ealost dogodila se gre\u0161ka prilikom slanja va\u0161eg komentara. Poku\u0161ajte ponovno kasnije.","comment_approved":"Va\u0161 komentar je odobren.","comment_unapproved":"Va\u0161 komentar \u010deka moderiranje.","camera":"Kamera","aperture":"Apertura","shutter_speed":"Ekspozicija","focal_length":"Fokalna duljina","copyright":"Autorska prava","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/dblog.telegram.hr\/wp-login.php?redirect_to=http%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fvam-cool-vikendica-20-000-eura-molim%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u0161ta (Obavezno)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ime (Obavezno)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web-stranica<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://dblog.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dblog.telegram.hr/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://dblog.telegram.hr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201716.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'120292736',post:'12027',tz:'2',srv:'dblog.telegram.hr'} ]);
	_stq.push([ 'clickTrackerInit', '120292736', '12027' ]);
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Objektno predmemoriranje 5438/5639 objekata, koristeći memcached
Predmemoriranje baze podataka 33/69 upita u 0.063 sekundi, koristeći memcached

 Served from: dblog.telegram.hr @ 2017-04-22 13:17:41 by W3 Total Cache -->