<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Jeste čuli za Luminis lampe? Svakako bi trebali. - dblog.hr</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dblog.telegram.hr/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension.jpg?fit=2000%2C1500&ssl=1" /><meta name="author" content="Boba Blašković">

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="https://dblog.telegram.hr/interijeri/jeste-culi-luminis-lampe-svakako-trebali/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jeste čuli za Luminis lampe? Svakako bi trebali. - dblog.hr" />
<meta property="og:description" content="Nekada je radio u škveru, a prije 20 godina otvorio je dućan s rasvjetom. No, umjesto uvoza, odlučio se za svoju proizvodnju. Upoznajte Martina Grubića, kako za sebe kaže, samoukog dizajnera" />
<meta property="og:url" content="https://dblog.telegram.hr/interijeri/jeste-culi-luminis-lampe-svakako-trebali/" />
<meta property="og:site_name" content="dblog.hr" />
<meta property="article:publisher" content="https://www.facebook.com/dblog.hr" />
<meta property="article:section" content="INTERIJERI" />
<meta property="article:published_time" content="2018-02-09T10:25:15+01:00" />
<meta property="article:modified_time" content="2018-02-09T13:01:21+01:00" />
<meta property="og:updated_time" content="2018-02-09T13:01:21+01:00" />
<meta property="fb:app_id" content="1967462820166359" />
<meta property="og:image" content="https://dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension.jpg" />
<meta property="og:image:secure_url" content="https://dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nekada je radio u škveru, a prije 20 godina otvorio je dućan s rasvjetom. No, umjesto uvoza, odlučio se za svoju proizvodnju. Upoznajte Martina Grubića, kako za sebe kaže, samoukog dizajnera" />
<meta name="twitter:title" content="Jeste čuli za Luminis lampe? Svakako bi trebali. - dblog.hr" />
<meta name="twitter:image" content="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension.jpg?fit=2000%2C1500&#038;ssl=1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/dblog.telegram.hr\/","name":"dblog.hr","potentialAction":{"@type":"SearchAction","target":"https:\/\/dblog.telegram.hr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dblog.hr &raquo; Kanal" href="https://dblog.telegram.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="dblog.hr &raquo; Kanal komentara" href="https://dblog.telegram.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dblog.telegram.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://dblog.telegram.hr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display+SC%3A400%2C700%7CMerriweather%3A400%2C700%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://dblog.telegram.hr/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://dblog.telegram.hr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dblog.telegram.hr/wp-content/themes/Newspaper/style.css?ver=7.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://dblog.telegram.hr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://dblog.telegram.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://dblog.telegram.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dblog.telegram.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dblog.telegram.hr/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://dblog.telegram.hr/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://dblog.telegram.hr/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://dblog.telegram.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dblog.telegram.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dblog.telegram.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://dblog.telegram.hr/?p=22192' />
<link rel="alternate" type="application/json+oembed" href="https://dblog.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fjeste-culi-luminis-lampe-svakako-trebali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dblog.telegram.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fjeste-culi-luminis-lampe-svakako-trebali%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {float: left;
font-size: 70px;
line-height: 70px;
display: block;
text-align: center;
margin-right: 22px;
margin-top: 8px;
font-family: Playfair Display SC;
padding: 10px 14px;
margin-bottom: 0px;
border-right: 1px solid #222;color : #000000;}
		</style>	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
        /* (c)AdOcean 2003-2017 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, characterEncoding: true});
        ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
	</script>
    <!-- start master -->
    <script type="text/javascript">
        /* (c)AdOcean 2003-2017, MASTER: NET.HR.Telegram.hr.Telegram.hr.DBlog */
        ado.master({id: 'qzUFLreR7Zdp3S8x4zQuWH1MXtAGY.rh22N4m7mvGwz.d7', server: 'rs.adocean.pl' });
    </script>
    <!--  end master  -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-60611577-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-60611577-1');
    </script>
	<style>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</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://dblog.telegram.hr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://dblog.telegram.hr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/dblog.telegram.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1";
var td_get_template_directory_uri="https:\/\/dblog.telegram.hr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/cropped-Dblog-logo-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/cropped-Dblog-logo-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/cropped-Dblog-logo-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2017/03/cropped-Dblog-logo-1.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-22192 single-format-standard jeste-culi-luminis-lampe-svakako-trebali single_template_9 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1967462820166359',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/dblog.hr" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-dblog-izbornik-container"><ul id="menu-dblog-izbornik" class="td-mobile-main-menu"><li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-57"><a href="https://dblog.telegram.hr/interijeri/">INTERIJERI</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125"><a href="https://dblog.telegram.hr/price/">PRIČE</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://dblog.telegram.hr/savjeti/">SAVJETI</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://dblog.telegram.hr/shopping/">SHOPPING</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://dblog.telegram.hr/dgosti/">D GOSTI</a></li>
<li id="menu-item-18549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18549"><a href="https://dblog.telegram.hr/bozic/">BOŽIĆ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dblog.telegram.hr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-2096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2096"><a href="https://dblog.telegram.hr/tko-sam/">D Girl</a></li>
<li id="menu-item-1564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1564"><a href="https://dblog.telegram.hr/kontakt/">Kontakt</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
                <span class="td-logo-text-container">
		<a class="td-logo-wrap" href="https://dblog.telegram.hr/">
							<span class="td-logo-text">DESIGN BLOG</span>
						<span class="td-tagline-text">DBLOG O D STVARIMA I LIJEPOJ STRANI ŽIVOTA</span>
		</a>
    </span>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-dblog-izbornik-container"><ul id="menu-dblog-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-57"><a href="https://dblog.telegram.hr/interijeri/">INTERIJERI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-125"><a href="https://dblog.telegram.hr/price/">PRIČE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-255"><a href="https://dblog.telegram.hr/savjeti/">SAVJETI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="https://dblog.telegram.hr/shopping/">SHOPPING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85"><a href="https://dblog.telegram.hr/dgosti/">D GOSTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18549"><a href="https://dblog.telegram.hr/bozic/">BOŽIĆ</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://dblog.telegram.hr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-22192" class="td-post-template-9 post-22192 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-interijeri category-price" itemscope itemtype="https://schema.org/Article">
    <div class="td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-featured-video">
            <div class="td-post-featured-image"><figure><a href="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension.jpg?fit=2000%2C1500&ssl=1" data-caption="Luminis lamps"><img width="1068" height="801" class="entry-thumb td-modal-image" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension.jpg?resize=1068%2C801&ssl=1" alt="" title="120 suspension"/></a><figcaption class="wp-caption-text">Luminis lamps</figcaption></figure></div>        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        
        <header class="td-post-title">
            <h1 class="entry-title">Jeste čuli za Luminis lampe? Svakako bi trebali.</h1>

            

            <div class="td-module-meta-info">
                                                                            </div>
        </header>


    </div>

    

    <div class="td-post-content">

        <h3>Nekada je radio u škveru, a prije 20 godina otvorio je dućan s rasvjetom. No, umjesto uvoza, odlučio se za svoju proizvodnju. Upoznajte Martina Grubića, kako za sebe kaže, samoukog dizajnera</h3>
<p><span class="wpsdc-drop-cap">Č</span>esto slušamo o tome kako u Hrvatskoj nema proizvodnje te kako svi bježe u uvoz, život od marži. Danas ću vam ispričati jednu drugu priču. Suprotnu. O čovjeku koji je nakon 20 godina svog dućana i uvoza najjačih svjetskih brendova, odlučio pokrenuti svoju proizvodnju i to u Rijeci i sve s lokalnim obrtnicima, mahom ljudima koji su radili u škveru.</p>
<figure id="attachment_22194" style="max-width: 2000px" class="wp-caption alignnone"><img data-attachment-id="22194" data-permalink="https://dblog.telegram.hr/interijeri/jeste-culi-luminis-lampe-svakako-trebali/attachment/120-suspension-1/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension-1.jpg?fit=2000%2C1500&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490534985&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="120 suspension 1" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension-1.jpg?fit=700%2C525&amp;ssl=1" class="wp-image-22194 size-full" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension-1.jpg?resize=700%2C525&#038;ssl=1" alt="" width="700" height="525" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension-1.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension-1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension-1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension-1.jpg?resize=265%2C198&amp;ssl=1 265w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension-1.jpg?resize=696%2C522&amp;ssl=1 696w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension-1.jpg?resize=1068%2C801&amp;ssl=1 1068w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension-1.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Luminis lamps</figcaption></figure>
<p>Njegovo ime je Martin Grubić i nije neki nadobudni klinac koji želi postati dizajner. Upravo suprotno.</p>
<figure id="attachment_22196" style="max-width: 2000px" class="wp-caption alignnone"><img data-attachment-id="22196" data-permalink="https://dblog.telegram.hr/interijeri/jeste-culi-luminis-lampe-svakako-trebali/attachment/salon-rasvjete-luminis-170717-2/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_4.jpg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Davor Zunic \/ Fotofaktor.com&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;Rijeka, 170717\rSalon rasvjete Lumins, specijaliziran za projektiranje, dobavu i ugradnju  dekorativne i profesionalne rasvjete.\rNa fotografiji: Martin Grubic, vlasnik Luminisa.\rFoto: Davor Zunic \/ Fotofaktor&quot;,&quot;created_timestamp&quot;:&quot;1367061759&quot;,&quot;copyright&quot;:&quot;Davor Zunic\rtel: +385 91 76 77 201\re-mail: info@fotofaktor.com\rweb: http:\/\/www.fotofaktor.com&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Salon rasvjete Luminis, 170717&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Salon rasvjete Luminis, 170717" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_4.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_4.jpg?fit=700%2C466&amp;ssl=1" class="wp-image-22196 size-full" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_4.jpg?resize=700%2C467&#038;ssl=1" alt="" width="700" height="467" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_4.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_4.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_4.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_4.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_4.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_4.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_4.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Davor Žunić</figcaption></figure>
<p>&#8211; Ja sam dugi niz godina imao svoj dućan s rasvjetom i uvozili smo Artemide, Flos, Luceplan&#8230; sve najjače svjetske brendove. No, sve je više takvih dućana i ogromna je konkurencija, a s druge strane, shvatio sam da arhitekti često za svoje projekte trebaju nešto atraktivno što će im se uklopiti u budžet bolje nego velika dizajnerska imena. A opet ne žele ni neku jeftinu &#8220;Kinu&#8221;. I zato je tako nastao Luminis lamps, naš kućni brend zbog kojeg sam odlučio zatvoriti showroom s rasvjetom i pokrenuti svoju vlastitu proizvodnju &#8211; priča Martin Grubić.</p>
<figure id="attachment_22195" style="max-width: 2000px" class="wp-caption alignnone"><img data-attachment-id="22195" data-permalink="https://dblog.telegram.hr/interijeri/jeste-culi-luminis-lampe-svakako-trebali/attachment/salon-rasvjete-luminis-170717/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_2.jpg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Davor Zunic \/ Fotofaktor.com&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;Rijeka, 170717\rSalon rasvjete Lumins, specijaliziran za projektiranje, dobavu i ugradnju  dekorativne i profesionalne rasvjete.\rNa fotografiji: Martin Grubic, vlasnik Luminisa.\rFoto: Davor Zunic \/ Fotofaktor&quot;,&quot;created_timestamp&quot;:&quot;1367061759&quot;,&quot;copyright&quot;:&quot;Davor Zunic\rtel: +385 91 76 77 201\re-mail: info@fotofaktor.com\rweb: http:\/\/www.fotofaktor.com&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Salon rasvjete Luminis, 170717&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Salon rasvjete Luminis, 170717" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_2.jpg?fit=700%2C466&amp;ssl=1" class="wp-image-22195 size-full" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_2.jpg?resize=700%2C467&#038;ssl=1" alt="" width="700" height="467" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_2.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_2.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_2.jpg?resize=696%2C464&amp;ssl=1 696w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_2.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_2.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Davor Žunić</figcaption></figure>
<p>Showroom rasvjete u Rijeci postao je njegov dizajn studio gdje crtaju, dizajniraju, eksperimentiraju, rade prototipove, a onda kada su zadovoljni sa svime kreće proizvodnja&#8230;</p>
<figure id="attachment_22197" style="max-width: 1750px" class="wp-caption alignnone"><img data-attachment-id="22197" data-permalink="https://dblog.telegram.hr/interijeri/jeste-culi-luminis-lampe-svakako-trebali/attachment/fifty-five-ceiling-1/" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-ceiling-1.jpg?fit=1750%2C2000&amp;ssl=1" data-orig-size="1750,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490534985&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fifty five ceiling 1" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-ceiling-1.jpg?fit=263%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-ceiling-1.jpg?fit=700%2C800&amp;ssl=1" class="wp-image-22197 size-full" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-ceiling-1.jpg?resize=700%2C800&#038;ssl=1" alt="" width="700" height="800" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-ceiling-1.jpg?w=1750&amp;ssl=1 1750w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-ceiling-1.jpg?resize=263%2C300&amp;ssl=1 263w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-ceiling-1.jpg?resize=768%2C878&amp;ssl=1 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-ceiling-1.jpg?resize=896%2C1024&amp;ssl=1 896w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-ceiling-1.jpg?resize=696%2C795&amp;ssl=1 696w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-ceiling-1.jpg?resize=1068%2C1221&amp;ssl=1 1068w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-ceiling-1.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Luminis lamps</figcaption></figure>
<p>&#8211; Sve se proizvodi lokalno kod malih obrtnika koji sjajno rade i imaju velikog iskustva. U početku je bilo malo teže dok smo se svi uhodali, ali sada to funkcionira sjajno. Bez problema odrađujemo velike narudžbe za hotele, što su nam najdraži projekti &#8211; ispričao je Martin Grubić.</p>
<figure id="attachment_22198" style="max-width: 2000px" class="wp-caption alignnone"><img data-attachment-id="22198" data-permalink="https://dblog.telegram.hr/interijeri/jeste-culi-luminis-lampe-svakako-trebali/attachment/fifty-five-suspension/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension.jpg?fit=2000%2C1500&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490534985&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fifty five suspension" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension.jpg?fit=700%2C525&amp;ssl=1" class="wp-image-22198 size-full" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension.jpg?resize=700%2C525&#038;ssl=1" alt="" width="700" height="525" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension.jpg?resize=265%2C198&amp;ssl=1 265w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension.jpg?resize=696%2C522&amp;ssl=1 696w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension.jpg?resize=1068%2C801&amp;ssl=1 1068w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Luminis lamps</figcaption></figure>
<p>&#8211; Sve je počelo s Bevandom i baš mi je drago da ste jučer o njoj pisali, a onda su uslijedili razni drugi projekti poput hotela Materada i hostela Papalina u Poreču, restorana Conca d&#8217;oro u Rijeci i hotela Bezdan 21 u Grudama&#8230;. &#8211; nabraja.</p>
<figure id="attachment_22199" style="max-width: 1500px" class="wp-caption alignnone"><img data-attachment-id="22199" data-permalink="https://dblog.telegram.hr/interijeri/jeste-culi-luminis-lampe-svakako-trebali/attachment/fifty-five-suspension-1/" data-orig-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension-1.jpg?fit=1500%2C2000&amp;ssl=1" data-orig-size="1500,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490534985&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fifty five suspension 1" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension-1.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension-1.jpg?fit=700%2C933&amp;ssl=1" class="wp-image-22199 size-full" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension-1.jpg?resize=700%2C933&#038;ssl=1" alt="" width="700" height="933" srcset="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension-1.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension-1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension-1.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension-1.jpg?resize=696%2C928&amp;ssl=1 696w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension-1.jpg?resize=1068%2C1424&amp;ssl=1 1068w, https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension-1.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Luminis lamps</figcaption></figure>
<p>&#8211; Volim surađivati s arhitektima, kada mi daju zadatak da napravimo neku lampu koja će se uklopiti u njihov projekt i dizajnom, materijalima, budžetom. Ponekad smo tako zadovoljni kako je ispalo da ti proizvodi postanu dio naše redovne proizvodnje, a ponekad nas potaknu da razvijamo dalje i da napravimo nešto još bolje i dorađenije &#8211; ispričao je Martin Grubić.</p>
<figure id="attachment_22201" style="max-width: 1500px" class="wp-caption alignnone"><img data-attachment-id="22201" data-permalink="https://dblog.telegram.hr/interijeri/jeste-culi-luminis-lampe-svakako-trebali/attachment/fifty-five-wall-1/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-wall-1.jpg?fit=1500%2C2000&amp;ssl=1" data-orig-size="1500,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490534985&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fifty five wall 1" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-wall-1.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-wall-1.jpg?fit=700%2C933&amp;ssl=1" class="wp-image-22201 size-full" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-wall-1.jpg?resize=700%2C933&#038;ssl=1" alt="" width="700" height="933" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-wall-1.jpg?w=1500&amp;ssl=1 1500w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-wall-1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-wall-1.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-wall-1.jpg?resize=696%2C928&amp;ssl=1 696w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-wall-1.jpg?resize=1068%2C1424&amp;ssl=1 1068w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-wall-1.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Luminis lamps</figcaption></figure>
<p>&#8211; Lampe se uglavnom rade ručno, uz pomoć alata poput tokarskoga stroja, a kreiraju se po mjeri u smislu dimenzija i boja. Sjenila za svjetiljke se izvlače na starim strojevima kovino tiskanjem, a od sirovina najčešće se koristi aluminij, pocinčano željezo ili Corten, a sve češće i bakar te mesing koji su opet u modi.</p>
<figure id="attachment_22200" style="max-width: 1500px" class="wp-caption alignnone"><img data-attachment-id="22200" data-permalink="https://dblog.telegram.hr/interijeri/jeste-culi-luminis-lampe-svakako-trebali/attachment/25-suspension-2/" data-orig-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-2.jpg?fit=1500%2C2000&amp;ssl=1" data-orig-size="1500,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490528682&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="25 suspension 2" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-2.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-2.jpg?fit=700%2C933&amp;ssl=1" class="wp-image-22200 size-full" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-2.jpg?resize=700%2C933&#038;ssl=1" alt="" width="700" height="933" srcset="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-2.jpg?w=1500&amp;ssl=1 1500w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-2.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-2.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-2.jpg?resize=696%2C928&amp;ssl=1 696w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-2.jpg?resize=1068%2C1424&amp;ssl=1 1068w, https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-2.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Luminis lamps</figcaption></figure>
<p>Koristimo najnoviju LED tehnologiju, a ono varira prema boji i kutu svjetla. Iako su svjetiljke potpuno minimalističke forme, vrlo je važan odnos dimenzija, promjera i dužine svjetiljki, koji ih čini jedinstvenima i primjenjivim u svim vrstama interijera &#8211; objasnio je Martin Grubić.</p>
<figure id="attachment_22202" style="max-width: 1500px" class="wp-caption alignnone"><img data-attachment-id="22202" data-permalink="https://dblog.telegram.hr/interijeri/jeste-culi-luminis-lampe-svakako-trebali/attachment/25-snap-in-1/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-snap-in-1.jpg?fit=1500%2C2000&amp;ssl=1" data-orig-size="1500,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490528682&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="25 snap in 1" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-snap-in-1.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-snap-in-1.jpg?fit=700%2C933&amp;ssl=1" class="wp-image-22202 size-full" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-snap-in-1.jpg?resize=700%2C933&#038;ssl=1" alt="" width="700" height="933" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-snap-in-1.jpg?w=1500&amp;ssl=1 1500w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-snap-in-1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-snap-in-1.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-snap-in-1.jpg?resize=696%2C928&amp;ssl=1 696w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-snap-in-1.jpg?resize=1068%2C1424&amp;ssl=1 1068w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-snap-in-1.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Luminis lamps</figcaption></figure>
<p>Planova imaju stotine, a evo djelića onog što je izdizajnirao u proteklih 3-4 godine. I da, ako se pitate kakve su im cijene, mogu reći jako fer za dizajnerski proizvod.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="700" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/dblog.telegram.hr\/interijeri\/jeste-culi-luminis-lampe-svakako-trebali\/&quot;,&quot;likes_blog_id&quot;:120292736}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 700px; height: 465px;" data-original-width="700" data-original-height="465" > <div class="gallery-group images-1" style="width: 350px; height: 465px;" data-original-width="350" data-original-height="465" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-1.jpg" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="461"> <img data-attachment-id="22205" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-1.jpg" data-orig-size="1500,2000" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490528682&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="25 suspension 1" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-1.jpg?fit=225%2C300&#038;ssl=1" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-1.jpg?fit=700%2C933&#038;ssl=1" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-1.jpg?w=346&#038;h=461&#038;crop&#038;ssl=1" width="346" height="461" data-original-width="346" data-original-height="461" itemprop="http://schema.org/image" title="25 suspension 1" alt="Luminis lamps" style="width: 346px; height: 461px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Luminis lamps </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 350px; height: 465px;" data-original-width="350" data-original-height="465" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-65-suspension-2.jpg" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="461"> <img data-attachment-id="22206" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-65-suspension-2.jpg" data-orig-size="1500,2000" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490534985&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fifty five 65 suspension 2" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-65-suspension-2.jpg?fit=225%2C300&#038;ssl=1" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-65-suspension-2.jpg?fit=700%2C933&#038;ssl=1" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-65-suspension-2.jpg?w=346&#038;h=461&#038;crop&#038;ssl=1" width="346" height="461" data-original-width="346" data-original-height="461" itemprop="http://schema.org/image" title="fifty five 65 suspension 2" alt="Luminis lamps" style="width: 346px; height: 461px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Luminis lamps </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 336px;" data-original-width="700" data-original-height="336" > <div class="gallery-group images-1" style="width: 447px; height: 336px;" data-original-width="447" data-original-height="336" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/ten-suspension.jpg" border="0" itemprop="url"> <meta itemprop="width" content="443"> <meta itemprop="height" content="332"> <img data-attachment-id="22213" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/ten-suspension.jpg" data-orig-size="2000,1500" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490534985&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ten suspension" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/ten-suspension.jpg?fit=300%2C225&#038;ssl=1" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/ten-suspension.jpg?fit=700%2C525&#038;ssl=1" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/ten-suspension.jpg?w=443&#038;h=332&#038;crop&#038;ssl=1" width="443" height="332" data-original-width="443" data-original-height="332" itemprop="http://schema.org/image" title="ten suspension" alt="Luminis lamps" style="width: 443px; height: 332px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Luminis lamps </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 253px; height: 336px;" data-original-width="253" data-original-height="336" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/25-ceiling-2.jpg" border="0" itemprop="url"> <meta itemprop="width" content="249"> <meta itemprop="height" content="332"> <img data-attachment-id="22203" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/25-ceiling-2.jpg" data-orig-size="1500,2000" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490528682&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="25 ceiling 2" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-ceiling-2.jpg?fit=225%2C300&#038;ssl=1" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-ceiling-2.jpg?fit=700%2C933&#038;ssl=1" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-ceiling-2.jpg?w=249&#038;h=332&#038;crop&#038;ssl=1" width="249" height="332" data-original-width="249" data-original-height="332" itemprop="http://schema.org/image" title="25 ceiling 2" alt="Luminis lamps" style="width: 249px; height: 332px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Luminis lamps </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 232px;" data-original-width="700" data-original-height="232" > <div class="gallery-group images-1" style="width: 175px; height: 232px;" data-original-width="175" data-original-height="232" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/25-snap-in-1.jpg" border="0" itemprop="url"> <meta itemprop="width" content="171"> <meta itemprop="height" content="228"> <img data-attachment-id="22202" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/25-snap-in-1.jpg" data-orig-size="1500,2000" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490528682&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="25 snap in 1" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-snap-in-1.jpg?fit=225%2C300&#038;ssl=1" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-snap-in-1.jpg?fit=700%2C933&#038;ssl=1" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-snap-in-1.jpg?w=171&#038;h=228&#038;crop&#038;ssl=1" width="171" height="228" data-original-width="171" data-original-height="228" itemprop="http://schema.org/image" title="25 snap in 1" alt="Luminis lamps" style="width: 171px; height: 228px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Luminis lamps </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 175px; height: 232px;" data-original-width="175" data-original-height="232" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/ten-suspension-2.jpg" border="0" itemprop="url"> <meta itemprop="width" content="171"> <meta itemprop="height" content="228"> <img data-attachment-id="22211" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/ten-suspension-2.jpg" data-orig-size="1500,2000" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490534985&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ten suspension 2" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/ten-suspension-2.jpg?fit=225%2C300&#038;ssl=1" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/ten-suspension-2.jpg?fit=700%2C933&#038;ssl=1" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/ten-suspension-2.jpg?w=171&#038;h=228&#038;crop&#038;ssl=1" width="171" height="228" data-original-width="171" data-original-height="228" itemprop="http://schema.org/image" title="ten suspension 2" alt="Luminis lamps" style="width: 171px; height: 228px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Luminis lamps </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 175px; height: 232px;" data-original-width="175" data-original-height="232" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-wall-1.jpg" border="0" itemprop="url"> <meta itemprop="width" content="171"> <meta itemprop="height" content="228"> <img data-attachment-id="22201" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-wall-1.jpg" data-orig-size="1500,2000" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490534985&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fifty five wall 1" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-wall-1.jpg?fit=225%2C300&#038;ssl=1" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-wall-1.jpg?fit=700%2C933&#038;ssl=1" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-wall-1.jpg?w=171&#038;h=228&#038;crop&#038;ssl=1" width="171" height="228" data-original-width="171" data-original-height="228" itemprop="http://schema.org/image" title="fifty five wall 1" alt="Luminis lamps" style="width: 171px; height: 228px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Luminis lamps </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 175px; height: 232px;" data-original-width="175" data-original-height="232" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-2.jpg" border="0" itemprop="url"> <meta itemprop="width" content="171"> <meta itemprop="height" content="228"> <img data-attachment-id="22200" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-2.jpg" data-orig-size="1500,2000" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490528682&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="25 suspension 2" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-2.jpg?fit=225%2C300&#038;ssl=1" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-2.jpg?fit=700%2C933&#038;ssl=1" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-2.jpg?w=171&#038;h=228&#038;crop&#038;ssl=1" width="171" height="228" data-original-width="171" data-original-height="228" itemprop="http://schema.org/image" title="25 suspension 2" alt="Luminis lamps" style="width: 171px; height: 228px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Luminis lamps </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 525px;" data-original-width="700" data-original-height="525" > <div class="gallery-group images-1" style="width: 459px; height: 525px;" data-original-width="459" data-original-height="525" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-ceiling-1.jpg" border="0" itemprop="url"> <meta itemprop="width" content="455"> <meta itemprop="height" content="521"> <img data-attachment-id="22197" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-ceiling-1.jpg" data-orig-size="1750,2000" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490534985&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fifty five ceiling 1" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-ceiling-1.jpg?fit=263%2C300&#038;ssl=1" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-ceiling-1.jpg?fit=700%2C800&#038;ssl=1" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-ceiling-1.jpg?w=455&#038;h=521&#038;crop&#038;ssl=1" width="455" height="521" data-original-width="455" data-original-height="521" itemprop="http://schema.org/image" title="fifty five ceiling 1" alt="Luminis lamps" style="width: 455px; height: 521px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Luminis lamps </div> </div> </div> <!-- close group --> <div class="gallery-group images-3" style="width: 241px; height: 525px;" data-original-width="241" data-original-height="525" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension.jpg" border="0" itemprop="url"> <meta itemprop="width" content="237"> <meta itemprop="height" content="178"> <img data-attachment-id="22193" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension.jpg" data-orig-size="2000,1500" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490534985&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="120 suspension" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension.jpg?fit=300%2C225&#038;ssl=1" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension.jpg?fit=700%2C525&#038;ssl=1" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension.jpg?w=237&#038;h=178&#038;crop&#038;ssl=1" width="237" height="178" data-original-width="237" data-original-height="178" itemprop="http://schema.org/image" title="120 suspension" alt="Luminis lamps" style="width: 237px; height: 178px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Luminis lamps </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension-1.jpg" border="0" itemprop="url"> <meta itemprop="width" content="237"> <meta itemprop="height" content="177"> <img data-attachment-id="22194" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension-1.jpg" data-orig-size="2000,1500" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490534985&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="120 suspension 1" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension-1.jpg?fit=300%2C225&#038;ssl=1" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension-1.jpg?fit=700%2C525&#038;ssl=1" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension-1.jpg?w=237&#038;h=177&#038;crop&#038;ssl=1" width="237" height="177" data-original-width="237" data-original-height="177" itemprop="http://schema.org/image" title="120 suspension 1" alt="Luminis lamps" style="width: 237px; height: 177px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Luminis lamps </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-8.jpg" border="0" itemprop="url"> <meta itemprop="width" content="237"> <meta itemprop="height" content="158"> <img data-attachment-id="22207" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-8.jpg" data-orig-size="2000,1334" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490528682&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="25 suspension 8" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-8.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-8.jpg?fit=700%2C467&#038;ssl=1" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/25-suspension-8.jpg?w=237&#038;h=158&#038;crop&#038;ssl=1" width="237" height="158" data-original-width="237" data-original-height="158" itemprop="http://schema.org/image" title="25 suspension 8" alt="Luminis lamps" style="width: 237px; height: 158px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Luminis lamps </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 204px;" data-original-width="700" data-original-height="204" > <div class="gallery-group images-1" style="width: 154px; height: 204px;" data-original-width="154" data-original-height="204" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension-1.jpg" border="0" itemprop="url"> <meta itemprop="width" content="150"> <meta itemprop="height" content="200"> <img data-attachment-id="22199" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension-1.jpg" data-orig-size="1500,2000" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490534985&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fifty five suspension 1" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension-1.jpg?fit=225%2C300&#038;ssl=1" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension-1.jpg?fit=700%2C933&#038;ssl=1" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension-1.jpg?w=150&#038;h=200&#038;crop&#038;ssl=1" width="150" height="200" data-original-width="150" data-original-height="200" itemprop="http://schema.org/image" title="fifty five suspension 1" alt="Luminis lamps" style="width: 150px; height: 200px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Luminis lamps </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 271px; height: 204px;" data-original-width="271" data-original-height="204" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension.jpg" border="0" itemprop="url"> <meta itemprop="width" content="267"> <meta itemprop="height" content="200"> <img data-attachment-id="22198" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension.jpg" data-orig-size="2000,1500" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;martin grubic&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490534985&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fifty five suspension" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension.jpg?fit=300%2C225&#038;ssl=1" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension.jpg?fit=700%2C525&#038;ssl=1" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/fifty-five-suspension.jpg?w=267&#038;h=200&#038;crop&#038;ssl=1" width="267" height="200" data-original-width="267" data-original-height="200" itemprop="http://schema.org/image" title="fifty five suspension" alt="Luminis lamps" style="width: 267px; height: 200px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Luminis lamps </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 137px; height: 204px;" data-original-width="137" data-original-height="204" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/Luminis_18.jpg" border="0" itemprop="url"> <meta itemprop="width" content="133"> <meta itemprop="height" content="200"> <img data-attachment-id="22214" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/Luminis_18.jpg" data-orig-size="1333,2000" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Davor Zunic \/ Fotofaktor.com&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;Rijeka, 170717\rSalon rasvjete Lumins, specijaliziran za projektiranje, dobavu i ugradnju dekorativne i profesionalne rasvjete.\rNa fotografiji: rasvjetna tijela iz vlastite proizvodnje Luminisa.\rFoto: Davor Zunic \/ Fotofaktor&quot;,&quot;created_timestamp&quot;:&quot;1367061759&quot;,&quot;copyright&quot;:&quot;Davor Zunic\rtel: +385 91 76 77 201\re-mail: info@fotofaktor.com\rweb: http:\/\/www.fotofaktor.com&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;4&quot;,&quot;title&quot;:&quot;Salon rasvjete Luminis, 170717&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Salon rasvjete Luminis, 170717" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Luminis_18.jpg?fit=200%2C300&#038;ssl=1" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Luminis_18.jpg?fit=682%2C1024&#038;ssl=1" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Luminis_18.jpg?w=133&#038;h=200&#038;crop&#038;ssl=1" width="133" height="200" data-original-width="133" data-original-height="200" itemprop="http://schema.org/image" title="Salon rasvjete Luminis, 170717" alt="Davor Žunić" style="width: 133px; height: 200px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Davor Žunić </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 138px; height: 204px;" data-original-width="138" data-original-height="204" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/luminis_04-190517.jpg" border="0" itemprop="url"> <meta itemprop="width" content="134"> <meta itemprop="height" content="200"> <img data-attachment-id="22208" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/luminis_04-190517.jpg" data-orig-size="1334,2000" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Davor Zunic \/ Hanza Media&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;Rijeka, 190517\rSalon rasvjete Lumins, specijaliziran za projektiranje, dobavu i ugradnju dekorativne i profesionalne rasvjete.\rNa fotografiji: rasvjetna tijela iz vlastite proizvodnje Luminisa.\rFoto: Davor Zunic \/ Hanza Media&quot;,&quot;created_timestamp&quot;:&quot;1367061759&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;140&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.076923076923077&quot;,&quot;title&quot;:&quot;Salon rasvjete Luminis, 190517&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Salon rasvjete Luminis, 190517" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/luminis_04-190517.jpg?fit=200%2C300&#038;ssl=1" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/luminis_04-190517.jpg?fit=683%2C1024&#038;ssl=1" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/luminis_04-190517.jpg?w=134&#038;h=200&#038;crop&#038;ssl=1" width="134" height="200" data-original-width="134" data-original-height="200" itemprop="http://schema.org/image" title="Salon rasvjete Luminis, 190517" alt="Davor Žunić" style="width: 134px; height: 200px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Davor Žunić </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 348px;" data-original-width="700" data-original-height="348" > <div class="gallery-group images-1" style="width: 233px; height: 348px;" data-original-width="233" data-original-height="348" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/luminis_05-190517.jpg" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="344"> <img data-attachment-id="22210" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/luminis_05-190517.jpg" data-orig-size="1333,2000" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Davor Zunic \/ Hanza Media&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;Rijeka, 190517\rSalon rasvjete Lumins, specijaliziran za projektiranje, dobavu i ugradnju dekorativne i profesionalne rasvjete.\rNa fotografiji: rasvjetna tijela iz vlastite proizvodnje Luminisa.\rFoto: Davor Zunic \/ Hanza Media&quot;,&quot;created_timestamp&quot;:&quot;1367061759&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;145&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.076923076923077&quot;,&quot;title&quot;:&quot;Salon rasvjete Luminis, 190517&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Salon rasvjete Luminis, 190517" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/luminis_05-190517.jpg?fit=200%2C300&#038;ssl=1" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/luminis_05-190517.jpg?fit=682%2C1024&#038;ssl=1" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/luminis_05-190517.jpg?w=229&#038;h=344&#038;crop&#038;ssl=1" width="229" height="344" data-original-width="229" data-original-height="344" itemprop="http://schema.org/image" title="Salon rasvjete Luminis, 190517" alt="Davor Žunić" style="width: 229px; height: 344px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Davor Žunić </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 234px; height: 348px;" data-original-width="234" data-original-height="348" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/Luminis_11.jpg" border="0" itemprop="url"> <meta itemprop="width" content="230"> <meta itemprop="height" content="344"> <img data-attachment-id="22212" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/Luminis_11.jpg" data-orig-size="1334,2000" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Davor Zunic \/ Fotofaktor.com&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;Rijeka, 170717\rSalon rasvjete Lumins, specijaliziran za projektiranje, dobavu i ugradnju dekorativne i profesionalne rasvjete.\rNa fotografiji: rasvjetna tijela iz vlastite proizvodnje Luminisa.\rFoto: Davor Zunic \/ Fotofaktor&quot;,&quot;created_timestamp&quot;:&quot;1367061759&quot;,&quot;copyright&quot;:&quot;Davor Zunic\rtel: +385 91 76 77 201\re-mail: info@fotofaktor.com\rweb: http:\/\/www.fotofaktor.com&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;3.2&quot;,&quot;title&quot;:&quot;Salon rasvjete Luminis, 170717&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Salon rasvjete Luminis, 170717" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Luminis_11.jpg?fit=200%2C300&#038;ssl=1" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Luminis_11.jpg?fit=683%2C1024&#038;ssl=1" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Luminis_11.jpg?w=230&#038;h=344&#038;crop&#038;ssl=1" width="230" height="344" data-original-width="230" data-original-height="344" itemprop="http://schema.org/image" title="Salon rasvjete Luminis, 170717" alt="Davor Žunić" style="width: 230px; height: 344px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Davor Žunić </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 233px; height: 348px;" data-original-width="233" data-original-height="348" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/Luminis_05.jpg" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="344"> <img data-attachment-id="22209" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/Luminis_05.jpg" data-orig-size="1333,2000" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Davor Zunic \/ Fotofaktor.com&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;Rijeka, 170717\rSalon rasvjete Lumins, specijaliziran za projektiranje, dobavu i ugradnju dekorativne i profesionalne rasvjete.\rNa fotografiji: rasvjetna tijela iz vlastite proizvodnje Luminisa.\rFoto: Davor Zunic \/ Fotofaktor&quot;,&quot;created_timestamp&quot;:&quot;1367061759&quot;,&quot;copyright&quot;:&quot;Davor Zunic\rtel: +385 91 76 77 201\re-mail: info@fotofaktor.com\rweb: http:\/\/www.fotofaktor.com&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;1&quot;,&quot;title&quot;:&quot;Salon rasvjete Luminis, 170717&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Salon rasvjete Luminis, 170717" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Luminis_05.jpg?fit=200%2C300&#038;ssl=1" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Luminis_05.jpg?fit=682%2C1024&#038;ssl=1" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Luminis_05.jpg?w=229&#038;h=344&#038;crop&#038;ssl=1" width="229" height="344" data-original-width="229" data-original-height="344" itemprop="http://schema.org/image" title="Salon rasvjete Luminis, 170717" alt="Davor Žunić" style="width: 229px; height: 344px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Davor Žunić </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 536px;" data-original-width="700" data-original-height="536" > <div class="gallery-group images-1" style="width: 350px; height: 536px;" data-original-width="350" data-original-height="536" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/2.jpg" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="532"> <img data-attachment-id="22220" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/2.jpg" data-orig-size="1952,3000" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/2.jpg?fit=195%2C300&#038;ssl=1" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/2.jpg?fit=666%2C1024&#038;ssl=1" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/2.jpg?w=346&#038;h=532&#038;crop&#038;ssl=1" width="346" height="532" data-original-width="346" data-original-height="532" itemprop="http://schema.org/image" title="2" alt="Luminis lamps" style="width: 346px; height: 532px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Luminis lamps </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 350px; height: 536px;" data-original-width="350" data-original-height="536" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/3.jpg" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="532"> <img data-attachment-id="22221" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/3.jpg" data-orig-size="1952,3000" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="3" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/3.jpg?fit=195%2C300&#038;ssl=1" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/3.jpg?fit=666%2C1024&#038;ssl=1" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/3.jpg?w=346&#038;h=532&#038;crop&#038;ssl=1" width="346" height="532" data-original-width="346" data-original-height="532" itemprop="http://schema.org/image" title="3" alt="Luminis lamps" style="width: 346px; height: 532px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Luminis lamps </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 529px;" data-original-width="700" data-original-height="529" > <div class="gallery-group images-1" style="width: 346px; height: 529px;" data-original-width="346" data-original-height="529" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/6.jpg" border="0" itemprop="url"> <meta itemprop="width" content="342"> <meta itemprop="height" content="525"> <img data-attachment-id="22222" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/6.jpg" data-orig-size="1952,3000" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="6" data-image-description="" data-medium-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/6.jpg?fit=195%2C300&#038;ssl=1" data-large-file="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/6.jpg?fit=666%2C1024&#038;ssl=1" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/6.jpg?w=342&#038;h=525&#038;crop&#038;ssl=1" width="342" height="525" data-original-width="342" data-original-height="525" itemprop="http://schema.org/image" title="6" alt="Luminis lamps" style="width: 342px; height: 525px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Luminis lamps </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 354px; height: 529px;" data-original-width="354" data-original-height="529" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_3.jpg" border="0" itemprop="url"> <meta itemprop="width" content="350"> <meta itemprop="height" content="525"> <img data-attachment-id="22215" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_3.jpg" data-orig-size="1334,2000" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Davor Zunic \/ Fotofaktor.com&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;Rijeka, 170717\rSalon rasvjete Lumins, specijaliziran za projektiranje, dobavu i ugradnju dekorativne i profesionalne rasvjete.\rNa fotografiji: Martin Grubic, vlasnik Luminisa.\rFoto: Davor Zunic \/ Fotofaktor&quot;,&quot;created_timestamp&quot;:&quot;1367061759&quot;,&quot;copyright&quot;:&quot;Davor Zunic\rtel: +385 91 76 77 201\re-mail: info@fotofaktor.com\rweb: http:\/\/www.fotofaktor.com&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Salon rasvjete Luminis, 170717&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Salon rasvjete Luminis, 170717" data-image-description="" data-medium-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_3.jpg?fit=200%2C300&#038;ssl=1" data-large-file="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_3.jpg?fit=683%2C1024&#038;ssl=1" src="https://i2.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_3.jpg?w=350&#038;h=525&#038;crop&#038;ssl=1" width="350" height="525" data-original-width="350" data-original-height="525" itemprop="http://schema.org/image" title="Salon rasvjete Luminis, 170717" alt="Davor Žunić" style="width: 350px; height: 525px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Davor Žunić </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 468px;" data-original-width="700" data-original-height="468" > <div class="gallery-group images-1" style="width: 700px; height: 468px;" data-original-width="700" data-original-height="468" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_2.jpg" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="464"> <img data-attachment-id="22195" data-orig-file="https://dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_2.jpg" data-orig-size="2000,1333" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Davor Zunic \/ Fotofaktor.com&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;Rijeka, 170717\rSalon rasvjete Lumins, specijaliziran za projektiranje, dobavu i ugradnju dekorativne i profesionalne rasvjete.\rNa fotografiji: Martin Grubic, vlasnik Luminisa.\rFoto: Davor Zunic \/ Fotofaktor&quot;,&quot;created_timestamp&quot;:&quot;1367061759&quot;,&quot;copyright&quot;:&quot;Davor Zunic\rtel: +385 91 76 77 201\re-mail: info@fotofaktor.com\rweb: http:\/\/www.fotofaktor.com&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Salon rasvjete Luminis, 170717&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Salon rasvjete Luminis, 170717" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_2.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_2.jpg?fit=700%2C466&#038;ssl=1" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/Martin_Gubic_2.jpg?w=696&#038;h=464&#038;crop&#038;ssl=1" width="696" height="464" data-original-width="696" data-original-height="464" itemprop="http://schema.org/image" title="Salon rasvjete Luminis, 170717" alt="Davor Žunić" style="width: 696px; height: 464px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Davor Žunić </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>&nbsp;</p>
<p>&nbsp;</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fjeste-culi-luminis-lampe-svakako-trebali%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Jeste+%C4%8Duli+za+Luminis+lampe%3F+Svakako+bi+trebali.&url=https%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fjeste-culi-luminis-lampe-svakako-trebali%2F&via=dblog.hr"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://dblog.telegram.hr/interijeri/jeste-culi-luminis-lampe-svakako-trebali/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://dblog.telegram.hr/interijeri/jeste-culi-luminis-lampe-svakako-trebali/&amp;media=https://dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension.jpg&description=Jeste+%C4%8Duli+za+Luminis+lampe%3F+Svakako+bi+trebali." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Jeste+%C4%8Duli+za+Luminis+lampe%3F+Svakako+bi+trebali.%20-%20https%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fjeste-culi-luminis-lampe-svakako-trebali%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://dblog.telegram.hr/interijeri/restoran-kvarneru-s-najljepsim-pogledom/">Restoran na Kvarneru s najljepšim pogledom</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dblog.telegram.hr/author/dblog/">Boba Blašković</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Boba Blašković"></span><meta itemprop="datePublished" content="2018-02-09T10:25:15+00:00"><meta itemprop="dateModified" content="2018-02-09T13:01:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dblog.telegram.hr/interijeri/jeste-culi-luminis-lampe-svakako-trebali/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="dblog.hr"></span><meta itemprop="headline " content="Jeste čuli za Luminis lampe? Svakako bi trebali."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/120-suspension.jpg?fit=2000%2C1500&ssl=1"><meta itemprop="width" content="2000"><meta itemprop="height" content="1500"></span>    </footer>

    <script>var block_td_uid_1_5a80380b21abb = new tdBlock();
block_td_uid_1_5a80380b21abb.id = "td_uid_1_5a80380b21abb";
block_td_uid_1_5a80380b21abb.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5a80380b21abb_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":22192,"live_filter_cur_post_author":"1"}';
block_td_uid_1_5a80380b21abb.td_column_number = "3";
block_td_uid_1_5a80380b21abb.block_type = "td_block_related_posts";
block_td_uid_1_5a80380b21abb.post_count = "3";
block_td_uid_1_5a80380b21abb.found_posts = "300";
block_td_uid_1_5a80380b21abb.header_color = "";
block_td_uid_1_5a80380b21abb.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a80380b21abb.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_1_5a80380b21abb);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5a80380b21abb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5a80380b21abb" ><h4 class="td-related-title"><a id="td_uid_2_5a80380b25dce" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5a80380b21abb" href="#">RELATED ARTICLES</a><a id="td_uid_3_5a80380b25e1c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5a80380b21abb" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5a80380b21abb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dblog.telegram.hr/interijeri/restoran-kvarneru-s-najljepsim-pogledom/" rel="bookmark" title="Restoran na Kvarneru s najljepšim pogledom"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/bevanda-opatija-dg-arhitekti-1.jpg?resize=218%2C150&ssl=1" alt="" title="Restoran na Kvarneru s najljepšim pogledom"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dblog.telegram.hr/interijeri/restoran-kvarneru-s-najljepsim-pogledom/" rel="bookmark" title="Restoran na Kvarneru s najljepšim pogledom">Restoran na Kvarneru s najljepšim pogledom</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dblog.telegram.hr/featured/ajmo-si-malo-razveseliti-dan-dekoracije-do-100-kn/" rel="bookmark" title="Ajmo si malo razveseliti dan. Dekoracije do 100 kn"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/08.jpg?resize=218%2C150&ssl=1" alt="" title="Ajmo si malo razveseliti dan. Dekoracije do 100 kn"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dblog.telegram.hr/featured/ajmo-si-malo-razveseliti-dan-dekoracije-do-100-kn/" rel="bookmark" title="Ajmo si malo razveseliti dan. Dekoracije do 100 kn">Ajmo si malo razveseliti dan. Dekoracije do 100 kn</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dblog.telegram.hr/interijeri/trendovi-dramatican-featured-wall/" rel="bookmark" title="Trendovi za dramatičan featured wall"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/dblog.telegram.hr/wp-content/uploads/2018/02/walldeco-The-deep-wild-Florianopolis-1.jpg?resize=218%2C150&ssl=1" alt="" title="Trendovi za dramatičan featured wall"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dblog.telegram.hr/interijeri/trendovi-dramatican-featured-wall/" rel="bookmark" title="Trendovi za dramatičan featured wall">Trendovi za dramatičan featured wall</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a80380b21abb" data-td_block_id="td_uid_1_5a80380b21abb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a80380b21abb" data-td_block_id="td_uid_1_5a80380b21abb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><div class="block-title"><span>D GIRL</span></div><h3><a href="http://dblog.telegram.hr/tko-sam/"><img class="aligncenter wp-image-2885 size-large" src="http://dblog.telegram.hr/wp-content/uploads/2016/07/boba-portret-1024x683.jpg" alt="Boba" width="700" height="467" /></a></h3>
<h3 style="text-align: left;">Boba Blašković</h3>
<p>30 plus, mama, supruga, urednica brojnih lifestyle izdanja o dizajnu i uređenju doma. Mama Fabijana i Lovre, D bloga, D&amp;D-a i dugogodišnja glavna urednica Nekretnina i Dom&amp;Dizajna u Jutarnjem listu. Budi.in, 24 sata, Globus, Grazia, Like, Telegram&#8230; samo su neki od magazina i portala s kojima više od desetljeća surađujem ili sam surađivala i to kao novinarka, urednica, stilistica&#8230;</p>
<!-- / WYSIWYG Widgets --></aside><aside class="widget widget_ultimate_posts"><div class="block-title"><span>D FOTKA DANA</span></div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-21126 post type-post status-publish format-standard has-post-thumbnail hentry category-fotka-dana category-price">

          <header>

                          <div class="entry-image">
                <a href="https://dblog.telegram.hr/fotka-dana/natjecaj-studente-profesore-arhitekture/" rel="bookmark">
                  <img width="1800" height="1013" src="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/01/velux-natjecaj-e1514977325556.jpg?fit=1800%2C1013&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/01/velux-natjecaj-e1514977325556.jpg?w=1800&amp;ssl=1 1800w, https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/01/velux-natjecaj-e1514977325556.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 1800px) 100vw, 1800px" data-attachment-id="21127" data-permalink="https://dblog.telegram.hr/fotka-dana/natjecaj-studente-profesore-arhitekture/attachment/velux-natjecaj/" data-orig-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/01/velux-natjecaj-e1514977325556.jpg?fit=1800%2C1013&amp;ssl=1" data-orig-size="1800,1013" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="velux natjecaj" data-image-description="" data-medium-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/01/velux-natjecaj-e1514977325556.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/dblog.telegram.hr/wp-content/uploads/2018/01/velux-natjecaj-e1514977325556.jpg?fit=700%2C394&amp;ssl=1" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Follow us on Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/dblog.hr" target="_blank">@dblog.hr</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_4_5a80380b2dce7_rand td-pb-border-top"  data-td-block-uid="td_uid_4_5a80380b2dce7" ><div id=td_uid_4_5a80380b2dce7 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-4">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Be8tkQXlBzR" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fzag3-1.fna.fbcdn.net/vp/382a0c2bc9bd34b7e6358c22b83ba40f/5B1C3C7C/t51.2885-15/s640x640/sh0.08/e35/27580796_1975614816011197_6440931921441587200_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Be6MOQkleEm" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fzag3-1.fna.fbcdn.net/vp/880414dd33cf4d0283c6fa405982281b/5B1AE455/t51.2885-15/s640x640/sh0.08/e35/26868753_165231580931274_4654461972845166592_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Be3neHzFwgR" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fzag3-1.fna.fbcdn.net/vp/08dd917d989045d8ded6a5b1eb41da61/5B22F637/t51.2885-15/e35/27573382_489255601468716_7317444595191644160_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BexxhVWFX-X" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fzag3-1.fna.fbcdn.net/vp/8284105f1dcf3008ee66d97e5e193a61/5B121712/t51.2885-15/s640x640/sh0.08/e35/26867972_1982652568690262_6991207014055542784_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-13">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://instagram.com/dblog.hr" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">instagram</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2909"><a href="https://dblog.telegram.hr/tko-sam/">D Girl</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2911"><a href="https://dblog.telegram.hr/kontakt/">Kontakt</a></li>
<li id="menu-item-2910" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2910"><a href="https://dblog.telegram.hr/disclaimer/">Disclaimer</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; dblog.hr                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Gemius Audience for WordPress by TLA Media - http://www.tlamedia.dk/ -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p8ZKf3N9syYyKqz5zDUKEGZVHeK1eXr01IqkJzNU2fX.67';

(function(d,t) {var ex; try {var
gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
gt.async='true'; gt.src=l+'://gadk.hit.gemius.pl/xlgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex)
{}}(document,'script'));
//--><!]]>
</script>
<!-- End Gemius Audience for WordPress -->
<style>

        /* custom css theme panel */
        #jp-carousel-comments-loading { display: none !important; }

        body > div.jp-carousel-wrap.jp-carousel-transitions.jp-carousel-light > div.jp-carousel-info.__web-inspector-hide-shortcut__

        {
            display:none;
        }

        body > div.jp-carousel-wrap.jp-carousel-transitions.jp-carousel-light > div.jp-carousel-info > div.jp-carousel-left-column-wrapper > div.jp-carousel-titleanddesc > div,
        #content-area > div.et_pb_extra_column_main > div > div.related-posts-content.clearfix > div > p,
        div.post-footer > div.rating-stars,
        body > div.jp-carousel-wrap.jp-carousel-transitions > div.jp-carousel-info > div.jp-carousel-left-column-wrapper > div.jp-carousel-titleanddesc > div
        {
            display:none;
        }

        .td-related-title .td-related-right{
            display: none;
        }

        .td-related-title {
            border-top: 1px solid #222222;
        }

        h1, h2, h3{
            text-align:center; text-transform: uppercase;
        }



        .block-title {
            font-family: 'Roboto', sans-serif;
            font-size: 14px;
            line-height: 1;
            margin-top: 0;
            margin-bottom: 26px;
            border-bottom: 1px solid #222222;
            border-top: 1px solid #222222;
            background-color: #fff;
        }


        .td-header-gradient:before {

            background: none;

        }

        #td-header-menu{
            border-top: 1px solid #222222;

        }


        .td_module_12 {
            padding-bottom: 20px;
            border-bottom: 1px solid #222;
            margin-bottom: 30px;
        }




        .td-next-prev-wrap a {
            display: inline-block;
            margin-right: 7px;
            width: 25px;
            height: 25px;
            line-height: 24px;
            border: 1px solid #000;
            text-align: center;
            vertical-align: middle;
            font-size: 10px;
            color: #000;
        }

        .td-post-next-prev-content span {
            color: #222222;
        }

        .td-logo-text-container .td-logo-text
        {
            color: #000;
            font-weight: 600;
            font-family: 'Playfair Display', serif;

            margin-top:10px;
        }

        #td-outer-wrap > div.td-header-wrap.td-header-style-10 > div.td-banner-wrap-full.td-logo-wrap-full > div > span > a > span
        {
            color: #333;

            margin-top:10px;
            font-family: 'Playfair Display', serif;
            margin-bottom: 10px;

        }

        #td-outer-wrap > div.td-header-wrap.td-header-style-10 > div.td-banner-wrap-full.td-logo-wrap-full > div > span > a > span {
            color: #333;

            margin-top: 10px;
            font-family: 'Playfair Display', serif;
            margin-bottom: 10px;
        }
    </style>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1 (rara)
        Deploy mode: deploy
        
        uid: 5a80380b3003a
    -->

    <script type='text/javascript' src='https://dblog.telegram.hr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dblog.telegram.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Molimo potvrdite da niste robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dblog.telegram.hr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='https://dblog.telegram.hr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1'></script>
<script type='text/javascript' src='https://dblog.telegram.hr/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"hr","ajaxurl":"https:\/\/dblog.telegram.hr\/wp-admin\/admin-ajax.php","nonce":"ae967c5de5","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Komentar","post_comment":"Objavi komentar","write_comment":"Napi\u0161ite komentar...","loading_comments":"U\u010ditavanje komentara...","download_original":"Vidi punu veli\u010dinu <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Provjerite da \u0161aljete i neki tekst s va\u0161im komentarom.","no_comment_email":"Unesite adresu e-po\u0161te za komentar.","no_comment_author":"Unesite svoje ime za komentar.","comment_post_error":"Na\u017ealost dogodila se gre\u0161ka prilikom slanja va\u0161eg komentara. Poku\u0161ajte ponovno kasnije.","comment_approved":"Va\u0161 komentar je odobren.","comment_unapproved":"Va\u0161 komentar \u010deka moderiranje.","camera":"Kamera","aperture":"Apertura","shutter_speed":"Ekspozicija","focal_length":"Fokalna duljina","copyright":"Autorska prava","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/dblog.telegram.hr\/wp-login.php?redirect_to=https%3A%2F%2Fdblog.telegram.hr%2Finterijeri%2Fjeste-culi-luminis-lampe-svakako-trebali%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u0161ta (Obavezno)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ime (Obavezno)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web-stranica<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dblog.telegram.hr/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://dblog.telegram.hr/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dblog.telegram.hr/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dblog.telegram.hr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'120292736',post:'22192',tz:'1',srv:'dblog.telegram.hr'} ]);
	_stq.push([ 'clickTrackerInit', '120292736', '22192' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.705 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-11 13:33:15 -->
